Akkuproblem

Dieses Thema im Forum "Toshiba Forum" wurde erstellt von Giftzwerg, 29.12.2008.

  1. #1 Giftzwerg, 29.12.2008
    Giftzwerg

    Giftzwerg Forum Benutzer

    Dabei seit:
    29.12.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    ich habe einen Toshiba Satellite L300D-12L, erst Anfang Dezember gekauft.

    Seit gestern lädt der Akku nicht mehr richtig. Also er lädt ganz kurz und dann hört er plötzlich auf und macht nur mehr gaaaanz langsam weiter. Habe es mit einem anderen Netzteil probiert, da gings auch ned also war für mich klar, dass der Akku selbst defekt ist. Jetzt war ich heute in dem Geschäft wo ich in gekauft habe, und die haben mir den Akku umgetauscht. So, jetzt habe ich aber nach wie vor dasselbe Problem. :confused::confused: Akku lädt kurz und hört dann wieder auf. Was kann das noch sein???


    lg,
    denise
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HappyMetaler, 29.12.2008
    HappyMetaler

    HappyMetaler Ultimate Member

    Dabei seit:
    03.09.2008
    Beiträge:
    2.203
    Zustimmungen:
    0
    Ort:
    Mainfranken
    Mein Notebook:
    ASUS X72VM-7S081C
    Versuch mal einen Hardware Reset: Akku raus und Netzteil weg (also keine Stromquelle für das Notebook) und dann den Netzschalter ca. 20-30 Sekunden gedrückt halten. Akku rein -> neu Starten. Und dann hier Bescheid geben, ob's geklappt hat.

    Du kannst auch mal schaun, ob es ein aktualisiertes BIOS gibt, das das Problem beseitigt.
     
  4. #3 Giftzwerg, 29.12.2008
    Giftzwerg

    Giftzwerg Forum Benutzer

    Dabei seit:
    29.12.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Soo jetzt habe ich gerade bemerkt, dass mein 2ter Laptop (Acer Aspire 5720G) plötzlich genau dasselbe Problem hat. Lädt kurz normal und dann nur noch gaaaanz langsam. Ist wohl sehr unwahrscheinlich, dass plötzlich BEIDE laptop akkus defekt sind, und dann der neu ausgetauschte wieder defekt...

    Kann es sein, dass das irgendwie an unserem Strom hier liegt? Dass da irgendwas ist?? Aber das ist ja erst seit gestern.... hmm sehr seltsam irgendwie.
     
  5. #4 Giftzwerg, 29.12.2008
    Giftzwerg

    Giftzwerg Forum Benutzer

    Dabei seit:
    29.12.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Das Notebook zuerst ausschalten, oder? Dann Akku und Netzteil weg.... Netzschalter gedrückt halten , dann beim laufenden Notebook Akku rein und Neu starten? Habe ich das jetzt richtig verstanden? :eek::eek:
     
  6. #5 HappyMetaler, 29.12.2008
    HappyMetaler

    HappyMetaler Ultimate Member

    Dabei seit:
    03.09.2008
    Beiträge:
    2.203
    Zustimmungen:
    0
    Ort:
    Mainfranken
    Mein Notebook:
    ASUS X72VM-7S081C
    Also das wäre das erste Mal, dass ich von so einer Störung des Stromnetzes höre. Irgendwie kann ich mir das nicht vorstellen. Zumal die Netzteile von Notebooks in einem sehr breiten Bereich funktionieren. Meistens von 100/110V bis 240V. Da würdest Du vorher mit anderen Geräten Probleme bekommen.

    Ich würde da eher auf ein Softwareproblem tippen. hast Du da irgendetwas installiert, das den Ladevorgang steuern soll?
     
  7. #6 Giftzwerg, 29.12.2008
    Giftzwerg

    Giftzwerg Forum Benutzer

    Dabei seit:
    29.12.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Nicht dass ich wüsste... also beide Notebooks sind relativ neu, das toshiba habe ich eben seit Anfang Dezember, den Acer so ca. ein halbes Jahr. Habe da nicht viel drauf installiert, ausser die Programme die schon drauf waren.

    Aber schon komisch, dass es aufeinmal bei beiden Notebooks auftritt. :confused:
     
  8. winrot

    winrot Ultimate Member

    Dabei seit:
    27.06.2008
    Beiträge:
    1.008
    Zustimmungen:
    0
    Ort:
    bei Rendsburg Schl.-Hols.
    Mein Notebook:
    Medion MD95800 & S5612
    hast du beide notebooks an der selben steckdose? sonst probiere mal eine andere. auch mal jedes notebook für sich alleine anschliesen.
    vielleicht auch mal das zimmer wechseln.
    hat, als das problem mit den notebooks autratt, zum beispiel das licht deiner zimmerlampe geflackert?
    mfg.
     
  9. #8 Giftzwerg, 29.12.2008
    Giftzwerg

    Giftzwerg Forum Benutzer

    Dabei seit:
    29.12.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Momentan habe ich beide an der selben steckdose ja. Aber auch in einem anderen Zimmer, ist das gleiche.

    Zimmerlampe hat nicht geflackert, nein. Zumindest ist es mir nicht aufgefallen :D

    Hab es jetzt nochmal in einem anderen Raum probiert, da lädt der Akku schon ein bisschen länger "normal" also statt 2-3 mal, so 5 mal und dann bleibt er auch stehen.

    Schon sehr mysteriös irgendwie.....:rolleyes:
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. winrot

    winrot Ultimate Member

    Dabei seit:
    27.06.2008
    Beiträge:
    1.008
    Zustimmungen:
    0
    Ort:
    bei Rendsburg Schl.-Hols.
    Mein Notebook:
    Medion MD95800 & S5612
    wenn du jemanden in deiner nachbarschaft hast zu dem du gehen kannst, dann nimm doch einfach mal eins deiner notebooks mit und probiere es dort noch mal.
    wie es aussieht, stimmt anscheinend etwas mit der stromspannung nicht.
    mfg.
     
  12. #10 Giftzwerg, 29.12.2008
    Giftzwerg

    Giftzwerg Forum Benutzer

    Dabei seit:
    29.12.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Werd ich morgen probieren....

    Aber wenn was mit dem Strom nicht stimmt, wirds beim Nachbar auch nicht anders sein, denk ich. Da wir hier ja alle den selben Strom haben.

    Aber vielleicht ne Überlastung oder so, jetzt hat jeder die Weihnachtsbeleuchtungen an und alles mögliche. Vielleicht liegts daran, ich weiß es nicht.

    Werde das noch weiter erkunden...
     
Thema:

Akkuproblem

Die Seite wird geladen...

Akkuproblem - Ähnliche Themen

  1. Vaio F Akkuproblem bei Vaio VPCF1

    Akkuproblem bei Vaio VPCF1: Ich habe einen Vaio-PC Modell VPCF1 mit Windows 7. Jetzt habe ich Probleme mit meinem Akku. Er zeigt jetzt immer einen Ladestand von 45% an. Trotz...
  2. Akkuproblem

    Akkuproblem: Hallo, ich habe folgendes Problem: Ich habe mein Akku über cmd-.... geprüft, es wird mir angezeigt das ich eine Akkukapazität von 56124 habe und...
  3. Akkuproblem bei Chiligreen Pico GT Netbook

    Akkuproblem bei Chiligreen Pico GT Netbook: Hallo! Der Akku von meinem Chiligreen Pico GT Netbook macht seit gestern Probleme. Das Netbook ist jetzt ein Jahr alt und ich muss zugeben...
  4. Akkuproblem R60

    Akkuproblem R60: Hallo alle Miteinander. Ich hab einen Laptop Samsung R60. Hab mir nen größeren neuen Akku gekauft mit 5200mAh. Jetzt ist die Akku-LED aber seit...
  5. ASUS eee 1000HG - akkuproblem

    ASUS eee 1000HG - akkuproblem: Hallo, der Akku wird erkannt und geladen, aber es ist kein Akkubetrieb möglich. Woran kann das liegen?