Kein Shutdown, kein Ruhezustand, kein Energiesparen!

Dieses Thema im Forum "Asus Forum" wurde erstellt von david1910, 01.07.2013.

  1. #1 david1910, 01.07.2013
    david1910

    david1910 Forum Newbie

    Dabei seit:
    01.07.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo liebe User,

    Problem:
    Ich klicke auf Herunterfahren und Windows fährt ordnungsgemäß mit Abmeldebildschirm usw. herunter. Der Bildschirm ist schwarz, nicht mehr beleuchtet - die Lampe am manuellen Powerknopf leuchtet aber weiterhin und die Lämpchen für WLAN und Stromfluss (Symbol: Lämpchen) leuchten auch immer noch (, was ja alles bei "Herunterfahren" nicht sein dürfte!) Das Lämpchen der Festplatte ist aus. Das gleiche passiert bei der Option Ruhezustand oder "Energie sparen". Wenn ich den Laptop nach dem Energiesparmodus wieder hochfahren möchte durch eigentlich die Betätigung des Powerknopfs, passiert nichts. Auch bei Mausbewegung oder Tastaturtippen passiert nichts. Dann muss ich immer erst per Powerknopf den Laptop manuell ganz herunterfahren und ihn dann wieder starten. Dann kommt natürlich auch die Fehlermeldung, dass der PC nicht ordnungsgemäß heruntergefahren sei (Abgesicherter Modus oder Normal Hochfahren). Zusatzinfo: Normalerweise blinkt der Powerknopf, wenn der Laptop im Energiesparmodus ist. Er leuchtet aber dauerthaft, so wie die anderen beiden beschriebenen Lämpchen auch.

    Mein Laptop:
    - Asus A53S (A53SV-SX487V)
    - Windows 7 Home Premium
    - NVIDIA GeForce GT 540M

    Ich hoffe, ich habe alles ausreichend genau beschrieben. Hab' auch schon im Forum gesucht, aber keine Frage, die mein Problem trifft gefunden. Ich brauche so schnell wie möglich eine Lösung, weil ich in ca. 3 Wochen für 1 Jahr das Land verlasse und noch Garantie auf dem Laptop habe. Hab ihn schon 2 mal wegen Bluescreen und (nur das letzte Mal) wegen des beschriebenen Problems reparieren lassen. Hat beide Mal nichts gebracht, hab ihn dann heute neu formatiert und siehe da, Bluescreen usw. taucht nicht mehr auf, nur noch das beschriebene Problem.

    Vielen Dank für Eure technische Hilfe!!!!
    ¡Muchas Gracias!



    PS: Über die Computerverwaltung habe ich einmal in das Fehlerprotokoll reingeguckt - nichts.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kein Shutdown, kein Ruhezustand, kein Energiesparen!

Die Seite wird geladen...

Kein Shutdown, kein Ruhezustand, kein Energiesparen! - Ähnliche Themen

  1. Vaio auf Werkeinstellungen ohne Disk

    Vaio auf Werkeinstellungen ohne Disk: Hi, ich möchte meinen Vaio auf Werkeinstellungen zurücksetzen. Ich besitze keine Disk dafür. Mein Vaio ist derzeit mit einer falschen Disk...
  2. Samsung NP350E7C Fährt hoch aber kein Bild

    Samsung NP350E7C Fährt hoch aber kein Bild: Hallo Ich habe da ein Problem mit meinem Laptop. Ich habe im Bios die Boot Reihenfolge geändert da ich auf das Gerät Windows 7 einspielen möchte....
  3. Asus g51j Gaming Laptop kann KEIN Spiel flüssig spielen!! ..Hilfe!..?

    Asus g51j Gaming Laptop kann KEIN Spiel flüssig spielen!! ..Hilfe!..?: Hi! Ich bin neu und hoffe das Ihr mir helfen könnt. Ich habe schon so viel ausprobiert...aber ich bekomme es nicht hin! Ich habe einen Asus...
  4. Vaio TX WIN7: kein Full-HD, nur 1650x1050 auf ext. Monitor

    WIN7: kein Full-HD, nur 1650x1050 auf ext. Monitor: Hallo Leute, ich habe ein altes Sony Vaio VGN-TX3HP/W, welches ich als Zweitgerät einsetzen will. Dazu habe ich mir WIN7 Pro 32Bit gekauft,...
  5. Keine Wlan Verbindung möglich

    Keine Wlan Verbindung möglich: Guten Tag, unser toschiba satellite s50 b12u hat aus dem nichts keine w lan Verbindung mehr herstellen können. Daraufhin, haben wir das Laptop...