Kleine Umfrage zum Lüfterverhalten des E6400

Dieses Thema im Forum "Dell Forum" wurde erstellt von RedGuner, 28.10.2008.

  1. #1 RedGuner, 28.10.2008
    RedGuner

    RedGuner Forum Benutzer

    Dabei seit:
    28.10.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Mein Notebook:
    Samsung P30
    Hallo,

    in den beiden Sammelthreads wurde das Lüfterverhalten des Dell E6400 immerwieder kurz angeschnitten ohne das sich je ein nachvollziehbares Gesamtbild ergeben hat. Ich würde alle Besitzer eine E6400 bitten ihre Hardwarekonfiguration zu posten und dann die Frage zu beantworten ob der Lüfter nach 30 Minuten Office-Anwendungen im Netzbetrieb (kein Websurfen) läuft oder nicht. Wenn ja, dann wäre noch die Stufe interresant.

    Notwendige Informationen
    - Prozessor
    - Grafikkarte
    - Betriebssystem
    - Netzbetrieb oder Akkubetrieb?
    - Wie getestet?

    Gruss und Danke in Voraus
    Simon
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 eXcalibur, 28.10.2008
    Zuletzt bearbeitet: 28.10.2008
    eXcalibur

    eXcalibur Forum Master

    Dabei seit:
    25.09.2008
    Beiträge:
    540
    Zustimmungen:
    0
    Ort:
    Sachsen && Thüringen
    Mein Notebook:
    Inspiron 9300 / Latitude E6400
    Prozessor: Intel C2D P8600
    Grafik: NVS Quadro 160m
    OS: Vista Business 64Bit
    Betrieb: Akkubetrieb + angepasste Energieoptionen
    Was: Internet (FF3) + Openoffice 3.0 + Pidgin + Musik@VLC-Player
    Bios: A06
    Umgebung: Büro

    Result:
    Lüfter war die ganze Zeit über aus (fast 8h am Stück) oder zumindest so leise, dass ich ihn nicht wahrgenommen habe.

    ./edit: im Netzbetrieb springt er bei grafischen Sachen an und bleibt auch eine Weile an - würde mal auf Stufe 1 tippen. Ist aber meines erachtens noch erträglich.

    Grüße,
    eXcalibur
     
  4. #3 deuterianus, 28.10.2008
    Zuletzt bearbeitet: 28.10.2008
    deuterianus

    deuterianus Ultimate Member

    Dabei seit:
    10.08.2006
    Beiträge:
    1.827
    Zustimmungen:
    0
    Ort:
    bor.nrw.de
    Mein Notebook:
    Dell Latitude E6400
    Sobald der Lüfter anspringt, nervt er durch seine Geräuschkulisse. Stufe weiß ich nicht, woher? Da ich das Gerät gerade einfach Idle am Netz laufen lasse, erstelle ich eine Tabelle, zu welcher Uhrzeit der Lüfter angesprungen/ausgegangen ist und welche Temperaturen CPU Core1&2 und GPU zu dem Zeitpunkt hatten. Der Lüfter geht mir zu oft an, nervt dabei zu sehr und bleibt zu lange an.

    Hardware:
    - P8400
    - NVS160
    - XP pro 32bit
    - Netzbetrieb am Dock
    - Nur Excel offen für die Tabelle und Firefox für notebookforum.at, nebenbei sind inaktiv: Miranda, Desktop-Sidebar, SIW für Temperaturen
    - Ich sitze dabei am Schreibtisch und protokolliere, außer dem Notebook ist nur das Ticken einer Uhr und das Kratzen meines Bleistiftes auf dem Papier zu hören. (Kein Verkehr/Mitbewohner/Musik/...)

    Die erste Tabelle ist angehängt.


    MFG
     

    Anhänge:

  5. #4 RedGuner, 29.10.2008
    RedGuner

    RedGuner Forum Benutzer

    Dabei seit:
    28.10.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Mein Notebook:
    Samsung P30
    @deuterianus: Respekt für die Mühe.

    Welche BIOS-Versionen habt ihr drauf? An der CPU scheint es ja nicht zu liegen wenn deuterianus die kleinere hat und die Grakas bei euch gleich sind.
     
  6. #5 2k5.lexi, 29.10.2008
    2k5.lexi

    2k5.lexi Ultimate Member

    Dabei seit:
    18.09.2006
    Beiträge:
    19.543
    Zustimmungen:
    0
    Ort:
    Rhein-Main
    Mein Notebook:
    T450S
    @ Deuterianus:
    Hast du das runtertakten der Grafikkarte aktiviert? (bei ATI heissts PowerPlay, bei nvidia weiss ichs nicht. Du findest es aber in den Einstellungen der Nvidia Systemsteuerung)

    Mein M4400 mit der FX770(9600GT) ist im Idle ohne Lüfter aktiv - da hört man nur die Festplatte.
     
  7. #6 deuterianus, 29.10.2008
    Zuletzt bearbeitet: 29.10.2008
    deuterianus

    deuterianus Ultimate Member

    Dabei seit:
    10.08.2006
    Beiträge:
    1.827
    Zustimmungen:
    0
    Ort:
    bor.nrw.de
    Mein Notebook:
    Dell Latitude E6400
    Da finde ich nur die PowerMizer-Option:
    "Im Batteriebetrieb soll der PowerMizer...
    * Die Batterielebensdauer optimieren
    * Meinen Stromverbrauch nicht beeinflussen"

    Das wird wohl nichts ändern, da es nur bei Akkubetrieb greift.

    Die einzige Option, den Takt zu beeinflussen habe ich mit ntune. Da kann ich sie auf Minimum (145/100) schrauben. Damit lasse ich es jetzt mal eine Zeit lang laufen.

    Edit: Das Gerät läuft jetzt 30 Minuten, den größten Teil ohne Belastung (nur jetzt kurz FF) und die GPU hat 64° :eek: Danach habe ich runtergetaktet.


    MFG
     
  8. #7 deuterianus, 29.10.2008
    deuterianus

    deuterianus Ultimate Member

    Dabei seit:
    10.08.2006
    Beiträge:
    1.827
    Zustimmungen:
    0
    Ort:
    bor.nrw.de
    Mein Notebook:
    Dell Latitude E6400
    Ergebnis meines Versuches:Der Lüfter läuft so oft wie vorher auch, aber die Schwell-Temperaturen sind jetzt beide 10° höher. Er kühlt ab 67 auf 56 runter...

    Da hat mir das Lüftungsverhalten vom Asus mit konstanten 60° an allen Komponenten besser gefallen.


    MFG
     
  9. dkh99

    dkh99 Ultimate Member

    Dabei seit:
    24.11.2007
    Beiträge:
    1.582
    Zustimmungen:
    0
    Ort:
    Berlin
    Mein Notebook:
    noch nichts eingetragen
    Hardware:
    P8600
    X4500MHD

    also bei mir springt der lüfter im netzbetrieb bei etwa 46 grad GPU temp auf stufe 1 an und geht nicht mehr so leicht wieder aus... im akku betrieb ist das nicht der fall... ich geh einfach mal davon aus, dass die A06 buggy ist...
    andererseits ist der lüfter jetzt nun auch nicht so nervig...

    vielleicht sollte man mal dell anschreiben...
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. borger

    borger Forum Freak

    Dabei seit:
    26.08.2008
    Beiträge:
    51
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Prozessor: Intel C2D P8600
    Grafik: NVS Quadro 160m
    OS: Vista Business 64Bit Service Pack 1
    Bios: A06
    Betrieb: Netzbetrieb Akku abgenommen

    Lüfter läuft erst gar nicht.

    Dann schaltet er sich nach etwa 35 mins für ne kurze Zeit ein, pustet schön warem Luft raus und hört dann wieder auf.

    Gleiches Spiel abwechselnd alle 4 Minuten habe ich das Gefühl. Aber er läuft nicht durchgehend. Und er läuft nur auf Stufe 1 würd ich mal schätzen, also leise.
     
  12. #10 RedGuner, 29.10.2008
    RedGuner

    RedGuner Forum Benutzer

    Dabei seit:
    28.10.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Mein Notebook:
    Samsung P30
    @dkh99: Welches Betriebssystem benutzt du?
     
Thema: Kleine Umfrage zum Lüfterverhalten des E6400
Besucher kamen mit folgenden Suchen
  1. dell latitude e6400 lüfter läuft ständig

    ,
  2. dell e6400 lüfter ist laut

Die Seite wird geladen...

Kleine Umfrage zum Lüfterverhalten des E6400 - Ähnliche Themen

  1. Ich habe eine kleine Firma - ich will diese Firma verkaufen.

    Ich habe eine kleine Firma - ich will diese Firma verkaufen.: Ich habe mich entschieden, meinen Computerladen zu verkaufen. Schon seit ein paar Monaten suche ich nach einem Käufer, ich weiß schon, dass es...
  2. Vaio Z Lüfter läuft ständig mit kleinen Pausen

    Lüfter läuft ständig mit kleinen Pausen: Hallo zusammen, Ich habe ein Vaio Z13. Mein alter Lüfter hat mir ab und zu einen "high-pitched" Ton gegeben, daher habe ich ihn gewechselt....
  3. Suche kleines Notebook mit großer Festplatte & generell die eierlegende Wollmilchsau

    Suche kleines Notebook mit großer Festplatte & generell die eierlegende Wollmilchsau: Hallo zusammen! Wie es der Titel schon sagt bin ich dabei mich langsam nach einem neuen Notebook umzusehen. Wie das nun immer so ist, hätte...
  4. Vaio (diverse) VAIO DUO 13 und kleine Fragen

    VAIO DUO 13 und kleine Fragen: Hallo, habe einen VAIO DUO 13 und dazu ein paar kleine Fragen: - kann ich mit dem Stift nicht scrollen? - Setpoint geht immer nur bis zum...
  5. kleines feines Gaming Notebook gesucht

    kleines feines Gaming Notebook gesucht: Hallo hier im Forum,, ich bin aktuell auf der Suche nach einem kleinen Gaming Notebook / Mulitmedia. Da ich viel unterwegs bin und Abends oft...