Problem Neuinstallation

Dieses Thema im Forum "Acer Forum" wurde erstellt von Ruebezahl1, 22.07.2012.

  1. #1 Ruebezahl1, 22.07.2012
    Ruebezahl1

    Ruebezahl1 Forum Newbie

    Dabei seit:
    22.07.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo an die Experten,
    habe folgendes Problem. Mein Acer Extensa 6702 WLMi brauchte immer mehr Zeit zum booten (so zirka 20 min). Dann blieb die Prozessorauslastung bei ca 95% so das kein arbeiten möglich war. Ein Trick war booten nur mit Akku, sowie der Akku alle war ging der Lapi aus. Ein erneutes booten mit Netzkabel und das Teil lief tadellos (Prozessorausl 4%).Das geht jetzt nicht mehr. Neuer Trick einfach eine CD oder DVD laufen lassen und man kann (eingeschränkt) arbeiten.
    Wenn DVD zuende friert er wieder sofort ein, Prozessorleistung wieder auf 100%.
    Man riet mir plattmachen Betriebsystem neu aufsetzen.
    Also die von mir erstellte Recovery rein auf ok usw.
    Nun das Problem er bootet, Willkommen, Zeitzohne eingeben (mit USB Maus, Tastatur und Pad gehen nicht) weiter, Name der Computers fürs Netzwerk , so und egal ob ich weiter klicke oder überspringen klicke der Läpi friert ein die Willkommensmusik dudelt nichts pssiert mehr.
    Hab es dann mal mit einer originalen XP Recovery versucht, da bleibt der Läpi bei "Netzwerkinstallation" Restzeit 32min stehen.
    Nun weis ich nicht weiter, ich denke Acer Recovery ist nicht ganz ok und die originale XP Recovery passt nicht so ganz.
    Hat jemand Vorschläge ?

    vielen Dank im voraus
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 22.07.2012
    Zuletzt bearbeitet: 22.07.2012
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    eventuell liegt hier auch eine Mischung von Problemen vor.
    Ich kann mir nicht vorstellen, daß 20 Minuten booten normal ist und ohne Hardwaredefekt vorkommt.

    Insofern würde ich erstmal den Arbeitsspeicher und die Festplatte auf Fehler scannen. Dazu gibts downloadbare Tools, die man auch ohne laufendes System ausführen kann.
    Vielleicht findet sich dann ja auch die Erklärung, weshalb das Recovern scheitert. Ansonsten ist das Original- Acer Recover halt etwas bequemer (und "narrensicherer") und das Windows Aufsetzen gründlicher (aber schwieriger - Dir ist klar, daß das Windows XP Setup "outOfTheBox" nicht mit SATA Platten klarkommt?).

    Weiterhin kann auch ein gealtertes Kühlsystem zu Performanceschwankungen führen, wenn die Temperatur nämlich dauerhaft erhöht ist... eventuell taktet die CPU dann runter und die Maschine wird langsamer als sie sein müsste.
     
  4. #3 Ruebezahl1, 24.07.2012
    Ruebezahl1

    Ruebezahl1 Forum Newbie

    Dabei seit:
    22.07.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Danke für dein Vorschlag Brunolp12,
    habe mir ein Tool auf ne Iso Image gebrannt, Ergebnis Platte OK, Arbeitsspeicher 0 Error. Komme ins Netz per Lan ,erkennt WLan nur meins nicht, erst mal nebensächlich.
    Meine Tochter nutzt den Laptop, hat in ihrer Mietwohnung kein Internet, nutzt einen Stick und eben dieser lässt sich nicht installieren.
    Habe mal Suse install. läuft tadellos Läpi ist schnell nur meine Englischkenntisse naja , komme mit Suse nicht klar allein WLan inst. den Stick finden.
    Zum Kühlsystem, es reagierte eigentlich sehr gut, Lüfter drehte mal schneller mal langsamer angepasst an den Anforderungen. Da das Problem mit der dauerhaft erhöhten Prozessorauslastung nach ca 3min auftrat denke ich das noch kein Hitzestau auftrat. Wenn man den Läpi mit einer CD beschäftigte ging die Prozessorauslastung runter was nicht eben für einen Hitzestau spricht.
    Du meinst Im Laptop sind SATA , meine XP Recovery ist ohne SP s also schon älter. Habe noch ne Recovery von ACER (eigenerstellt bei der Erstinstallation) gefunden, installiert ist aber genau das selbe, Willkommen weiter, Zeitzohne einstellen weiter, Name des Computers weiter, Bildschirm friert ein Musik läuft weiter nach einer gewissen Zeit hört auch die auf nichts passiert mehr.
    Ultimo Ratio was soll ich jetzt machen , gibt es eine originale ACER Recovery wenn wo. Kann ich eine andere XP DVD versuchen, wenn welche.
    Sollte ich professionelle Hilfe in anspruch nehmen, was würde das kosten.
    Letzte Möglichkeit wegschmeißen

    Danke
     
Thema:

Problem Neuinstallation

Die Seite wird geladen...

Problem Neuinstallation - Ähnliche Themen

  1. Asus X53SV: nach Neuinstallation Treiberprobleme

    Asus X53SV: nach Neuinstallation Treiberprobleme: Hallo, ich habe letzte Woche mein neues Notebook Asus X53SV erhalten. Leider war mir das OEM Betreibssystem zu zugemüllt. Also habe ich...
  2. Samsung R510- Probleme nach Neuinstallation

    Samsung R510- Probleme nach Neuinstallation: Hallo, ich hab ein großes Problem mit meinem Notebook. Ich habe neulich Windows 7 installiert, da mir das Betriebssystem aber überhaupt nicht...
  3. Probleme mit Fingerabdrucksoftware nach Windows-Neuinstallation

    Probleme mit Fingerabdrucksoftware nach Windows-Neuinstallation: Hallo Habe das Programm Protector Suit ql 5.8 auf meinem Notebook. Funktionierte auch ohne probleme. Hab jetzt Windows komplett neu...
  4. Vaio A Treiber-Problem nach Neuinstallation von Vista bei Vaio VGN-11Z

    Treiber-Problem nach Neuinstallation von Vista bei Vaio VGN-11Z: Treiber-Problem nach Neuinstallation von Vista bei Vaio VGN-AW11Z Hallo liebes Forum, ich wende mich mit einer Bitte an Euch. Ich habe meinem...
  5. GeForce Grafikkartenprobleme nach Neuinstallation von Vista

    GeForce Grafikkartenprobleme nach Neuinstallation von Vista: Hallo, habe ein rießen problem und hoffe das hier jemand ist der sich damit auskennt! Problem: :confused: Nach der Neuinstallation von Win...