3 Probleme: Bios Battrie, Hochfahren, Strombetrieb

Dieses Thema im Forum "Asus Forum" wurde erstellt von Prof.komma0Plan, 25.11.2012.

  1. #1 Prof.komma0Plan, 25.11.2012
    Prof.komma0Plan

    Prof.komma0Plan Forum Newbie

    Dabei seit:
    25.11.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo verehrte Forumsuser,

    wie schon am Titel zu erkennen ist, habe ich 3 verschiedene Probleme auf einmal.
    Ich hoffe ihr nehmt es mir nicht uebel, wenn ich nicht fuer jedes Problem einen neuen Thread eroeffne.

    Mein Netbook: Asus Eee Pc
    mit
    Processor: Intel (R) Atom (TM) CPU N270, 160 GHz
    Installed Memory: 1,00 GB
    & dem
    BeteeSystem: Windows 7 Starter (32Bit)


    hat folgende Probleme;

    Problem Nr. 1; Beim Hochfahren des Netbooks erscheint ploetzlich folgendes Bild (siehe Anhang)
    Ich muss immer erst die Taste F2 druecken, damit er sich hochfaehrt. Das war frueher nicht so.
    Was laeuft hier schief?

    Problem Nr.2; Meine Bios Batterie ist wohl irgendwie defekt, da sich immer die Uhrzeit und Datum, beim herabnehmen des Stromnetztes, wieder auf den Ursprung zurueck versetzt. Sprich, ich muss immer wieder die Uhrzeit Datum auf aktuell umstellen, damit ich die keine Fehlermeldung bez. der Serverzertifikate erhalte.
    Kann man die problemlos auswechseln, bzw. aufladen.
    odernist das ein Software Problem. Das Gerat wurde ca. 1/2 Jahr genutzt, die kann doch nicht schon verbraucht sein. Oder doch?

    Problem Nr.3; Wenn ich das Stromkabel an das Geraet anschließe, switcht sich das Netbook automatisch an. Ich muss keinen Powerknopf drueken. Das soll so eigentlich nihct gewollt sein.


    Aber, anosnten laeuft das Geraet wirklich prima.


    Ich wuerde mich wirklich freuen wenn sich einer meiner Probleme annehmen moechte, da ich von so was absolut keinen Plan habe.


    freundliche Grueße

    Prof.Komma0Plan
     

    Anhänge:

  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 25.11.2012
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    Nr 1 und 2 ist dasselbe Problem.
     
  4. #3 Mad-Dan, 25.11.2012
    Zuletzt bearbeitet: 25.11.2012
    Mad-Dan

    Mad-Dan Ultimate Member

    Dabei seit:
    16.02.2009
    Beiträge:
    6.762
    Zustimmungen:
    0
    Ort:
    Irgendwo im Dänischen Wohld
    Mein Notebook:
    MacBookPro 13
    Richtig erkannt, deine Bios Batterie ist tot!
    Ja sollte Wechselbar sein, meist nur ne Knopfzelle oder halt eine Knopfzelle mit 2 Kabeln und nem Sockelstecker.
    Bsp. sowas hier:
    [​IMG]
    oder:
    [​IMG]
    kostet so ca. 2-5 €.
    Wechseln sollte kein Prob sein, siehe hier:
    Netbook Asus Eee PC 1005 Cmos Batterie wechsel | Elbtalblog
     
  5. #4 Prof.komma0Plan, 25.11.2012
    Prof.komma0Plan

    Prof.komma0Plan Forum Newbie

    Dabei seit:
    25.11.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Super!
    Vielen Herzlichen Dank fuer eure Muehe.

    Danke!

    grueße
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

3 Probleme: Bios Battrie, Hochfahren, Strombetrieb

Die Seite wird geladen...

3 Probleme: Bios Battrie, Hochfahren, Strombetrieb - Ähnliche Themen

  1. Vaio FW Vaio VGN-FW21Z hat Bios-Probleme

    Vaio VGN-FW21Z hat Bios-Probleme: hallo,ich hab ein Problem: SONY VAIO VGN FW21z Windows 7 Pro/64 bit Da mein Ersatzakku mit der Bezeichnung SONY VGP-BPS13A/S Laptop nicht...
  2. Vaio NS Sony Vaio VGN-NS12M BIOS-Probleme

    Sony Vaio VGN-NS12M BIOS-Probleme: Hallo, ich bin neu im Forum und sag daher erstmal Hallo NotebookForum Gemeinde!^^ Um zu meinem Problem zu kommen: Ich habe einen Sony...
  3. BIOS-Probleme mit Latitude E6400

    BIOS-Probleme mit Latitude E6400: Hi, ich habe gestern mein E6400 bekommen und bin begeistert. Leise, robust, elegant, kühl und leicht. Ich habe sofort begonnen das Windows ein...
  4. ASUS G2P Bios probleme?

    ASUS G2P Bios probleme?: Hallo, ich hatte mir letztes Jahr einen Asus G2P gekauft und seit vor kurzem kann ich nicht mehr in mein Bios rein, ich drücke zwar auf F2 und...
  5. Bios Probleme!!

    Bios Probleme!!: Hi, ich habe den Notebook von Toshiba den Tecra M3, ich versuche seit heute morgen den betriebsystem dadrauf zu installieren aber ohne erfolg, es...