Akkuproblem

Dieses Thema im Forum "Dell Forum" wurde erstellt von SechsEnder, 12.05.2009.

  1. #1 SechsEnder, 12.05.2009
    Zuletzt bearbeitet: 12.05.2009
    SechsEnder

    SechsEnder Forum Freak

    Dabei seit:
    31.01.2007
    Beiträge:
    176
    Zustimmungen:
    0
    Ort:
    Werneck
    Mein Notebook:
    Sony Vaio CW1S1E/W
    Hi Leute
    Mein Akku hat sein ein paar Wochen eine "Vollmeise". Seitdem ich Vista installiert hatte war der Akku ja schon nicht mehr so toll, was aber an Vista selbst lag. Aber seit ein paar Wochen hält er nur noch 1 1/2 Minuten. Und das von heut auf morgen!:confused:
    Jetzt hab ich mir mal so ein Testprogramm geladen und ausprobiert. Akku war 100% geladen, nach 1Min war er schon bei 95% und dann ist mein Display schwarz geworden und das Notebook ist in den Energiesparmodus gewechselt.
    Liegt das wirklich am Akku selbst oder könnte das auch ein anderes Problem sein?
    Danke
    Ciao

    Hier mal ein Bild von dem Programm:



    [​IMG]




    Edit: Ich habe heut festgestellt, das beim Laden des Notebooks mein Netzteil nicht mehr heiß wird. Normalerweise ist das Netzteil immer ziemlich heiß geworden. Und gerade hab ich festgestellt das es kühl ist.
    Kann sich das jemand erklären?
    Könnte das mit dem Problem der Akkulufzeit zusammenhängen?
    Danke
    Ciao
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. hydro

    hydro Forum Freak

    Dabei seit:
    09.11.2008
    Beiträge:
    171
    Zustimmungen:
    0
    Ort:
    Near Nuremberg
    Mein Notebook:
    M4400
    Zusammenhang mit der Akkulaufzeit halte ich für ausgeschlossen. Eher Probleme mit der Ladeelektronik.

    Dass er einen Akku beim hochfahren noch als voll anzeigt, obwohl er an der Kante ist, konnte ich auch schon beobachten. Trotzdem - frag mal die Dell-Jungs - vielleicht ist das Prob dort schon bekannt
     
Thema:

Akkuproblem

Die Seite wird geladen...

Akkuproblem - Ähnliche Themen

  1. Vaio F Akkuproblem bei Vaio VPCF1

    Akkuproblem bei Vaio VPCF1: Ich habe einen Vaio-PC Modell VPCF1 mit Windows 7. Jetzt habe ich Probleme mit meinem Akku. Er zeigt jetzt immer einen Ladestand von 45% an. Trotz...
  2. Akkuproblem

    Akkuproblem: Hallo, ich habe folgendes Problem: Ich habe mein Akku über cmd-.... geprüft, es wird mir angezeigt das ich eine Akkukapazität von 56124 habe und...
  3. Akkuproblem bei Chiligreen Pico GT Netbook

    Akkuproblem bei Chiligreen Pico GT Netbook: Hallo! Der Akku von meinem Chiligreen Pico GT Netbook macht seit gestern Probleme. Das Netbook ist jetzt ein Jahr alt und ich muss zugeben...
  4. Akkuproblem R60

    Akkuproblem R60: Hallo alle Miteinander. Ich hab einen Laptop Samsung R60. Hab mir nen größeren neuen Akku gekauft mit 5200mAh. Jetzt ist die Akku-LED aber seit...
  5. ASUS eee 1000HG - akkuproblem

    ASUS eee 1000HG - akkuproblem: Hallo, der Akku wird erkannt und geladen, aber es ist kein Akkubetrieb möglich. Woran kann das liegen?