ASUS A53B zeigt nur AMD Logo

Dieses Thema im Forum "Asus Forum" wurde erstellt von Rudi0815, 02.04.2015.

  1. #1 Rudi0815, 02.04.2015
    Zuletzt bearbeitet: 03.04.2015
    Rudi0815

    Rudi0815 Forum Newbie

    Dabei seit:
    02.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo Leute,

    Mein Asus A53B zeigt nach drücken des Powerknopfes nur noch ein
    AMD Logo unten rechts auf dem Bildschirm.
    Ich komme so auch nicht mehr ins Bios.

    Akku raus und reset hat auch nicht funktioniert.

    Hat jemand so ein Problem schon mal gehabt und auch lösen können?

    Gruß Rudi

    Edit: Wie ich gerade erfahren habe, trat dieses Problem erst nach der Änderung
    einer oder mehrerer BIOS Einstellungen auf.
    Nur leider komm ich da nicht rein.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rudi0815, 08.04.2015
    Rudi0815

    Rudi0815 Forum Newbie

    Dabei seit:
    02.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Keiner eine Idee? :(

    Ich will das Teil nicht in die Tonne werfen.

    Gruß Rudi
     
  4. #3 zwergnase, 08.04.2015
    zwergnase

    zwergnase Forum Master

    Dabei seit:
    24.05.2007
    Beiträge:
    569
    Zustimmungen:
    1
    Ort:
    upper austria
    ev. war der bios-reset nicht ausreichend?
    gerät stromlos machen (akku, netzteil weg) und mindestens 20 sec den einschaltknopf gedrückt halten (stellt im bios die "default"-einstellungen her). wenn es wirklich bios-änderungen waren, die schuld sind am nicht-starten, müssten diese wieder gelöscht sein danach!
    aber: es kann auch ein anderer defekt/anderes problem sein, das "zufällig" genau jetzt auftrat.
     
  5. #4 Rudi0815, 08.04.2015
    Rudi0815

    Rudi0815 Forum Newbie

    Dabei seit:
    02.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Bin gerade ein kleines Stück weiter.

    Ich habe mal eine andere Festplatte verbaut.
    Jetzt will er von mir ein "User password" haben, was ich leider nicht weiß.

    Habt Ihr ein paar Vorschläge.

    Danke.
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

ASUS A53B zeigt nur AMD Logo

Die Seite wird geladen...

ASUS A53B zeigt nur AMD Logo - Ähnliche Themen

  1. Asus N750JV NVidia GT 750M - Beim Xmedia Recode muss sie deaktiviert werden

    Asus N750JV NVidia GT 750M - Beim Xmedia Recode muss sie deaktiviert werden: Liebes Forum, ich habe ein großes Problem mit meinem Asus NotebookN750JV NVIDIA GT 750 M Windows 8.1 Pro bei Arbeiten mit den Software: Xmedia...
  2. Asus N752VX GC189T

    Asus N752VX GC189T: Hallo Habe heute mein oben gennantes Laptop bekommen. Nun habe ich leider das Problem das ich nicht in das Bootmenü komme, obwohl ich alles...
  3. ASUS N73SV

    ASUS N73SV: Grüße an alle in diesem Forum ! In der Hoffnung, dass mir jemand helfen kann - hier meine Frage: bei dem o.g. Nobelgerät gibt es ein Problem: das...
  4. Asus Laptop wieder in die Gänge bringen

    Asus Laptop wieder in die Gänge bringen: Hallo Zusammen, Mein Asus X57V (schon älteres Modell ca. 8 jahre alt) ist langsam und überhitzt mir die ganze Zeit. Ich würde ihn gerne...
  5. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...