FE41M Kamera ?! Funktioniert nicht!

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Prof Hase, 27.03.2007.

  1. #1 Prof Hase, 27.03.2007
    Prof Hase

    Prof Hase Forum Benutzer

    Dabei seit:
    04.12.2005
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Köln
    Mein Notebook:
    Sony Vaio FS 315 M
    Hallo so ich habe mir nun das FE41M geholt geiles Teil nur leider bekomme ich nicht die Kamera zum rennen habe hier auch schon was im Forum dies bezüglich gesucht jedoch nichts gefunden was mir geholfen hat ...

    Was soll ich tuen ??



    Dankeschön und noch einen schönen Abend!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dodiquaxi, 27.03.2007
    Dodiquaxi

    Dodiquaxi Forum Stammgast

    Dabei seit:
    04.12.2006
    Beiträge:
    342
    Zustimmungen:
    0
    Ort:
    Bz. Baden
    Mein Notebook:
    Sony Vaio VGN-FE41Z

    Hast schon Treiber deinstalliert und wieder installiert?
     
  4. #3 Closertogod, 27.03.2007
    Closertogod

    Closertogod Ultimate Member

    Dabei seit:
    24.12.2006
    Beiträge:
    1.667
    Zustimmungen:
    0
    Mein Notebook:
    Sony AR31S; TZ31VN, Z4X Spezi
    Und wenn es wirtklich nicht tut ziehe in Erwägung das die Camera einfach kaputt ist aber das ist ja kein Problem entweder Notebook in den Service oder wenn neu dann zurück und Neues her.
     
  5. #4 ankarali, 28.03.2007
    ankarali

    ankarali Forum Benutzer

    Dabei seit:
    24.02.2007
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    Sony VGN-FE 41Z
    ganz einfach deinstalliere im Gerätemanager, dann neu starten und dann wieder probieren (in MSN, oder Vaio Camera Capture Utility)

    Allerdings kommt der Fehler öfter, genauer jedesmall wenn du startest.

    Soll bald ne neue Treiber herauskommen sagt man....
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

FE41M Kamera ?! Funktioniert nicht!

Die Seite wird geladen...

FE41M Kamera ?! Funktioniert nicht! - Ähnliche Themen

  1. Vaio FE Frage zur Kamera und Microfon zu Sony VAIO VGN-FE41M

    Frage zur Kamera und Microfon zu Sony VAIO VGN-FE41M: hi, ich habe eine kamera und ein microfon im laoptop SONY VAIO VGN-FE41M mit drin.....habe aber keine software dafür und er zeigt mir diese...
  2. Kamera beim VGN-FE41M

    Kamera beim VGN-FE41M: Hallo, meine Kamera spinnt total, weil immer wenn ich sie hernehmen möchte kommt: Die kamrea konnte nicht initalisiert werden. Prüfen sie ob...
  3. Vaio FE Sony Vaio VGN-FE41M "Sound-Treiber-Paket"

    Sony Vaio VGN-FE41M "Sound-Treiber-Paket": Hallo zusammen, aus welchem Grund auch immer hat es bei mir den Soundtreiber zerschossen. Ich nutze einen Sony Vaio VGN FE41M in Verbindung mit...
  4. Vaio FE xp treiber für vaio vgn-fe41m

    xp treiber für vaio vgn-fe41m: Hallo zusammen, ich bin beim Verzweifeln mit meinem Vaio:( Ich hab nämlich xp istalliert und nun hab ich keine treiber...audiotreiber fehlt,...
  5. Vaio FE Vaio vgn-fe41m probleme

    Vaio vgn-fe41m probleme: hey hab jetzt schon seit ner ganzen weile mein vaio vgn-fe41m bin auch zufrieden mit dem gerät. hab jetzt nur paar kleinere probleme mit meinen...