Probleme mit Kombination VGNAR21S und T-Mobile DSL 1800-Card

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von CHausK, 07.02.2007.

  1. CHausK

    CHausK Forum Newbie

    Dabei seit:
    25.01.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    VGN-AR21S
    Hallo zusammen

    Ich habe die oben genannte T-Mobile DSL 1800-PCMCIA-Card (Option Globetrotter 3G+) mit der T-Mobile 5GB-Pseudo-Flat unter Windows XP Pro SP2 im Einsatz. Bei meinem alten Notebook (VGNA617S) hat diese auch wunderbar funktioniert.
    Jetzt habe ich mir ein neues Notebook gegönnt (Sony Vaio VGNAR21S) und habe nur noch Probleme mit dem Teil.
    Sowohl mit dem T-Mobile Communication Center als auch mit dem Option Globetrotter Mobility Manager tritt folgendes Problem auf: Nach dem Anmelden funktioniert alles ca. 2-3 Minuten wunderbar: Ich kann via Outlook meine Postfächer abrufen, surfen und via ICQ "chatten". Doch nach den 2-3 Minuten funktioniert kein Browser mehr (sowohl der IE als auch Firefox). Outlook und ICQ funktionieren dagegen weiterhin! Ich habe jetzt schon die verschiedensten Dinge ausprobiert, aber ich kann mir nicht erklären, woran das liegen könnte.
    Ach ja, ich habe die Sygate-Firewall im Einsatz, nachdem ich erst dachte, dass die ZoneAlarm das ganze verursacht. Aber auch mit der Sygate-Firewall kommt es zum gleichen Problem. Schalte ich die Firewall ab passiert allerdings das gleiche, daher liegt es wohl nicht an dieser...
    Kann mir jemand helfen? Weiß jemand Rat? Ich dreh hier nämlich durch! :mad:

    Gruß CHausK
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 edgar111, 07.02.2007
    Zuletzt bearbeitet: 07.02.2007
    edgar111

    edgar111 Forum Benutzer

    Dabei seit:
    31.10.2006
    Beiträge:
    40
    Zustimmungen:
    0
    Mein Notebook:
    FE41Z Ultimate u. Home Premium
    Du beantwortest deine Fragen schon selbst.
    Hardware u. Netztechnisch liegen nach deinen Aussagen ja keine Fehler vor. Outlook und ICQ laufen ja weiter.
    Dein Problem ist einfach, das viele spielen mit der Firewall. ( Ich habe jeden Tag 20 solcher Kunden).
    Wenn ich dich nun fragen würde, warum du noch weitere Firewalls installiert hast, kommen wie immer die Antworten wie Schutz, Schutz, Schutz. Ok, Langes Schreiben, keinen Sinn.
    Lösung:
    Du Deinstallierst alle deine zusätzlichen Firewalls, ( Deaktivieren bringt da nichts) Neustart ( wichtig ).
    Du Installierst eine Antiviren Software ( Antivir oder Avast, beides kostenfrei)
    Du aktivierst die Windows eigene Firewall.
    Wenn du das alles gemacht hast und nicht noch zusätzlich spybot oder add aware oder so´n Mist drauf hast, gibt es auch kein Problem mit der kompletten Hardware.

    Ansonsten rufst du bei T-Mobile an und läßt dich mit den MMS Team verbinden.



     
  4. CHausK

    CHausK Forum Newbie

    Dabei seit:
    25.01.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    VGN-AR21S
    Hallo Egar

    Danke für deine promte Antwort, auch wenn Sie mir nicht wirklich weiterhilft.
    Denn wäre es ein Firewall-Problem, dann könnte ich auch nicht die 2-3 Minuten surfen. Außerdem habe ich das ganze auch schon komplett ohne Firewall versucht (Firewalls deinstalliert, diverse Neustarts gemacht, etc.).
    Außerdem hat das ganze ja in identischer Konstellation auch auf dem alten Notebook funktioniert.
    Dennoch danke für den Versuch und ich hoffe mal auf weiter Lösungsvorschläge...

    CHausK
     
Thema:

Probleme mit Kombination VGNAR21S und T-Mobile DSL 1800-Card

Die Seite wird geladen...

Probleme mit Kombination VGNAR21S und T-Mobile DSL 1800-Card - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  3. Mehrere Probleme mit Acer Notebook :(

    Mehrere Probleme mit Acer Notebook :(: Hallo liebe Community, wie der Titel schon sagt habe ich einige Probleme mit meinem Notebook. Ich besitze ein Acer Aspire E15 (E5-571G-50K9): -...
  4. Probleme mit meiner Maus

    Probleme mit meiner Maus: Hallo, Ich hab mal eine Frage. Und zwar hab ich mittlerweile eine neue Maus seit 4 Wochen einen Razer Orochie 2013. Folgendes Problem: seit heute...
  5. Bildschirmprobleme

    Bildschirmprobleme: Hallo! Mein Laptop fährt wie gewöhnlich hoch. "Lebenszeichen" sind also zuhören, d.h. Laufwerk wie Lüfter arbeiten normal. Zu Beginn des...