R50 - Schlechte Ausleuchtung im Akkubetrieb

Dieses Thema im Forum "Samsung Forum" wurde erstellt von tool, 08.03.2006.

  1. tool

    tool Forum Benutzer

    Dabei seit:
    26.02.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo zusammen.

    Bei meinem 4 Wochen alten R50 WVM III habe ich seit gestern festgestellt, dass im Akkubetrieb -und nur dann- die linke untere Ecke des Displays sehr schlecht ausgeleuchtet ist. Wenn ich einen weissen Hintergrund (z.B. Editor oder Word) maximiere, ist knapp über dem Startbutton ein dunkler Fleck von ca. 4x6cm zu sehen.
    Im Netzbetrieb hingegen ist die Ausleuchtung gleichmässig, der Fleck ist dann nicht zu sehen... Hat jemand ähnliche Erfahrungen mit seinem Display bzw. eine Ahnung, woran das liegen kann? Ich bin mir auch sicher, dass der Fleck/Schatten anfangs noch nicht da war und erst seit kurzem auftritt.

    Danke,
    Stefan
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rayearth, 09.03.2006
    Rayearth

    Rayearth Forum Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    38
    Zustimmungen:
    0
    Hab exakt das gleiche Notebook....
    Weder im Netzbetrieb noch im Akkubetrieb gibt es bei mir keinen dunklen "Fleck".
    Ich bin extra alle Helligkeitsstufen durchgegangen....... kein Fleck.
    Ich denk mal dass es bei dir auch nicht vom Betrachtungswinkel abhängt.

    Was ich dir höchsten mal raten kann, ist im AKKUbetrieb die Helligkeit mal ganz hoch machst, wenn dann der Fleck weg ist, hängts wohl mit der Helligkeitsstufe zusammen.

    Trotzdem glaube ich ist das dann ein Fall für den Service...oder die Hotline da kommste wohl nicht drum rum.

    Gruß Ray
     
  4. tool

    tool Forum Benutzer

    Dabei seit:
    26.02.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Wie heißt es so schön? Dumm ist nur, wer dummes tut... Der Akku war nicht richtig in der Halterung eingerastet, jetzt ist er wieder fest und der Fleck ist weg...
     
Thema:

R50 - Schlechte Ausleuchtung im Akkubetrieb

Die Seite wird geladen...

R50 - Schlechte Ausleuchtung im Akkubetrieb - Ähnliche Themen

  1. Sony Vaio VGN AR21S: 5 Subpixelfehler, schlechte Ausleuchtung, Haken kaputt

    Sony Vaio VGN AR21S: 5 Subpixelfehler, schlechte Ausleuchtung, Haken kaputt: Hallo, habe ein Vaio AR21S seit 5 tagen, und freute mich erst über das tolle Notebook, aber jetzt bin ich verzweifelt. Einige sagten hier...
  2. Leistung der Notebooks schlechter als vor 5 Jahren

    Leistung der Notebooks schlechter als vor 5 Jahren: Hallo, ich möchte mir demnächst ein neues notebook zulegen. Nachdem ich etwas gestöbert habe, ist mir aufgefallen, das die angebotenen...
  3. Laptop ruckelt teilweise bei schlechten Spielen

    Laptop ruckelt teilweise bei schlechten Spielen: Hey, und zwar folgende daten zu meinem laptop: i7 4x2,3 GHz 8 gig ram Geforce GT630m 500gb festplatte das problem ist, dass ich...
  4. Vaio S Hilfe: Schlechte Performance

    Hilfe: Schlechte Performance: Hallo liebe Community, ich habe mir im Oktober einen Sony VAIO svf15a1m2eb zugelegt und bin äußerst unzufrieden mit der Performance und habe...
  5. [High-End Notebook] Zusammengestellt = Schlechte Idee?

    [High-End Notebook] Zusammengestellt = Schlechte Idee?: Hallo zusammen, ich möchte ein 17" Gaming Notebook bis max. 2100 Euro kaufen und bin dabei auf One.de gestoßen, wo ich mir ein Notebook selbst...