Vaio SZ Sony SZ61 Lüfter nach Windows 7

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Thommyturtle, 06.11.2009.

  1. #1 Thommyturtle, 06.11.2009
    Thommyturtle

    Thommyturtle Forum Newbie

    Dabei seit:
    07.01.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo miteinander,

    nach meiner nächtlichen Wondows 7 Installation habe ich als Hauptproblem festgestellt, dass der Prozessor recht viel Wärme abgibt und der Lüfter entsprechend laut mitläuft. Interessanter Weise scheint dies nicht in direktem Zusammenhang mit der Prozessorauslastung zu stehen, denn diese liegt meist im einstelligen Bereich und geht bis maximal 20%. Kann mir jemand das Phänomen erklären? Für alle Tipps bin ich sehr dankbar.
    Ach ja: Vorher hatte ich eine neue Festplatte eingebaut (Samsung HM320JI), auf der ich das W7 Ultimate installiert habe.

    Vielen Dank im Voraus und Grüße!

    Thommy
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 moritzn, 07.11.2009
    moritzn

    moritzn Forum Newbie

    Dabei seit:
    03.11.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    SZ-61WN/C
    Hi, ich häng mich mal mit dran, wenn ich darf:

    Gleiche Maschine: SZ61WN/C, gleiches Problem.

    Ich habe das Gefühl, bei mir hat das der aktualisierte Intel965-Treiber erst hervorgerufen, aber nicht sicher (da nicht reproduzierbar)..
     
  4. #3 Thommyturtle, 07.11.2009
    Thommyturtle

    Thommyturtle Forum Newbie

    Dabei seit:
    07.01.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    danke für Deine Antwort. Wie darf ich das denn jetzt verstehen: Das Problem ist bei Dir verschwunden? Es ist noch da? Du hast W7 wieder deinstalliert? :confused: Bitte gib mir doch mal etwas konkreteres Input.

    Vielen Dank und Gruß!
     
  5. #4 moritzn, 07.11.2009
    moritzn

    moritzn Forum Newbie

    Dabei seit:
    03.11.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    SZ-61WN/C
    sorry :)

    Ja, das Problem besteht bei mir auch, genau so und zwar im Stamina-Modus. Gerät wird wärmer, Lüfter rödelt, CPU-Last aber easy (nie über 20%..)

    Bisher leider auch keine Idee, was es ist - ich habe nur das Gefühl, dass es die ersten Tage under Windows 7 nicht so war - bis ich den Intel 965 Express-Treiber aktualisiert habe.. Aber das ist wie gesagt nur eine Vermutung.

    Daher - Falls einer von uns es rausfindet, let's share :eek:)

    Cheers,
    Moritz
     
  6. #5 Thommyturtle, 07.11.2009
    Thommyturtle

    Thommyturtle Forum Newbie

    Dabei seit:
    07.01.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hi Moritz,

    bei mir spielt es keine Rolle, in welchem Modus sich das Ding befindet. Erst dachte ich, dass es nur mit der Intel Grafik auftritt - dann schien es das aber in beiden Modi zu machen. Sehr seltsam!
    Was meinst Du eigentlich mit aktualisiertem Treiber? Bei mir ist es so gelaufen, dass das Phänomen sofort nach Erstinstallation von W7 auftrat. Ich habe das System sogar zwei mal hintereinander aufgesetzt - beide Male das Gleiche.
    Ist schon wirklich nervig, das alles Andere perfekt zu funktionieren scheint.

    Weiss denn jemand Anderes ggf. noch Rat? Würde jetzt schon zwei Menschen sehr freuen! ;)

    Beste Grüße ausm Zug ...

    Thommy :)
     
  7. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Thommyturtle, 09.11.2009
    Thommyturtle

    Thommyturtle Forum Newbie

    Dabei seit:
    07.01.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    wollte den Thread nochmal nach oben bringen. Ist das 61er so selten verkauft worden, dass niemand etwas dazu beitragen kann?

    Freu mich auf eventuelles Feedback! :)
     
  9. Axel81

    Axel81 Forum Newbie

    Dabei seit:
    26.02.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Wien
    Mein Notebook:
    Sony Vaio VGN-SZ61MN
    Ist zwar schon ein etwas älterer Thread aber ich melde mich hierzu noch mal.

    Ich versuche seit Wochen vergeblich Windows 7 auf meinem SZ-61 zu installieren. Leider wird daraus aber nichts: die FN-Tasten funken nicht, Umstellung von Stamnia auf Speed lässt auch zu wünschen übrig, etc.

    Ich habe die Anleitung hier aus dem Forum verwendet, funkt aber leider dennoch nicht! Vielleicht liegt es an den Treibern!?

    Kann mir wer von den SZ-61 Besitzer vielleicht weiterhelfen bzgl. Treiber/Reihenfolge?

    Besten Dank,
    Axel
     
Thema:

Sony SZ61 Lüfter nach Windows 7

Die Seite wird geladen...

Sony SZ61 Lüfter nach Windows 7 - Ähnliche Themen

  1. Vaio SZ Sony VAIO SZ61 WWAN Gerät fehlt?

    Sony VAIO SZ61 WWAN Gerät fehlt?: Hallo zusammen. Ich habe ein äußerst merkwürdiges Problem. Ich habe von einem Freund ein Sony Vaio VGN-SZ61VN/X bekommen. Bei ihm lief in...
  2. [V] Sony Vaio VGN-SZ6AWN / SZ61WN/C Subnotebook OVP + Rechnung + Garantie

    [V] Sony Vaio VGN-SZ6AWN / SZ61WN/C Subnotebook OVP + Rechnung + Garantie: Hallo, ich möchte mein ca. ein 3/4 Jahr altes Sony Vaio VGN-SZ6AWN (österreichische Version des SZ61WN/C) verkaufen. Es befindet sich in...
  3. Vaio SZ Leistungsprobleme Sony SZ61M

    Leistungsprobleme Sony SZ61M: Hallo! Ich habe mit meinem Sony SZ61M einige Probleme leider. Das Notebook hat nach einigen Minuten nach dem Starten sich oft "aufgehängt" bzw....
  4. Helligkeitsregelung nach Standbymodus geht nicht - Sony SZ61MN

    Helligkeitsregelung nach Standbymodus geht nicht - Sony SZ61MN: Hallo! Wenn ich mein Sony SZ61MN in den STandbymodus versetzte (mittels Deckel zu - Deckel auf), funktioniert häufig die Helligkeitsregelung...
  5. Welches der Sony Vaio VGN-SZ61 - Reihe ?

    Welches der Sony Vaio VGN-SZ61 - Reihe ?: Hallo liebe Community :) Bin dabei mir ein neues Notebook zu bestellen und meine Entscheidung ist auf ein Sony Vaio gefallen... Nun kann ich...