Vaio S4M & Grafikproblem! Hilfe!

Diskutiere Vaio S4M & Grafikproblem! Hilfe! im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; 13463 Ich hab seit heute ein S4M von Sony und brauche mal den Rat von ein paar Experten. Wenn ich mit dem Internet Explorer surfe, werden Bilder...

  1. #1 sunshinefreak, 17.09.2005
    sunshinefreak

    sunshinefreak Forum Newbie

    Dabei seit:
    16.09.2005
    Beiträge:
    2
    Zustimmungen:
    0
    13463

    Ich hab seit heute ein S4M von Sony und brauche mal den Rat von ein paar Experten.
    Wenn ich mit dem Internet Explorer surfe, werden Bilder auf den Internetseiten nur sehr verschwommen bzw grob pixelig angezeigt, wie bei nem schlecht gerippten Film! Ich dachte erst, es liegt an ner komprimierung, weil ich mit ner UMTS Karte gesurft bin, aber auch beim normalen DSL Zugang wird es nicht besser! wenn ich sonst bilder oder ähnliches auf dem laptop anschaue, gibt es keine Probleme, also ist es whrscheinlich nur ne Einstellungssache, die Frage ist nur wo? Oder kann die Grafikkarte doch kaputt sein?:-?

    Danke und Gruß

    sunshine
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 WosWasI, 17.09.2005
    WosWasI

    WosWasI Forum Master

    Dabei seit:
    01.08.2005
    Beiträge:
    506
    Zustimmungen:
    0
    13464

    Grafikkarte ist zu 100% nicht kaputt. Ich denk bei deiner UMTS Karte ist ein Surf Manager dabei, der ein Externen Proxy benutz um eben Bilder mit niedriger Qualität zu laden. Das erzeugt weniger Traffic und man kann ZB mit GPRS Handys flüssiger Surfen. Find das programm und löschs ... schau mal unter (Internet Explorer) Extras -> Internet Optionen -> Verbindungen -> Einstellungen

    Dort hast dann Proxy Einstellungen ... ist dort eine Adresse eingetragen ... tja dann weisst wo der Fehler liegt.
     
  4. #3 sunshinefreak, 17.09.2005
    sunshinefreak

    sunshinefreak Forum Newbie

    Dabei seit:
    16.09.2005
    Beiträge:
    2
    Zustimmungen:
    0
    13465

    Danke für die schnelle Antwort, aber das wars leider nicht! in den Proxyeinstellungen steht nix drin! und wie schon geschrieben, surfe gerade mit normalem DSL über nen Router, uber den auch mein Rechner ins Netz geht, beim Rechner wird alles korrekt angezeigt, beim Notebook nicht! Und es sind auch nicht alle Bilder, manche sind super und manche sehen aus, als wenn er nicht alle Farben darstellen könnte!?
     
  5. cmas

    cmas Guest

    13469

    Hi

    ich gehe davon aus das die UMTS Karte bei der Treiber /SW Instalation ein kompremierungstool eingebracht hat. Und das ist generell beim Surfen ON.
    Wie schon mal angesprochen, Du mußt das Kompremierungsteil finden, welches sich bei Dir eingenisstet hat
    mfg
    cmas
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Vaio S4M & Grafikproblem! Hilfe!

Die Seite wird geladen...

Vaio S4M & Grafikproblem! Hilfe! - Ähnliche Themen

  1. Vaio FE Grafikproblem bei Vaio VGN-FE31Z?!

    Grafikproblem bei Vaio VGN-FE31Z?!: Hallo an alle, ich habe ein Problem mit meinem Sony Vaio Notebook, den zuletzt meine Frau als Ersatzgerät benutzt hat. Ich habe schon...
  2. Vaio FZ Grafikproblem vaio

    Grafikproblem vaio: Hallo an alle! vielleicht könt ihr mir weiter helfen, ich bin mit meinem pc latein schön langsam am ende. hab von meinem bruder ein ca 2 1/2...
  3. Vaio FZ Vaio FZ21E Grafikprobleme

    Vaio FZ21E Grafikprobleme: Morgen zusammen. Mein Notebook hängt sich seit gestern beim Spielen auf und lässt sich nur noch durch Knopfdrücken ausschalten. Beim Neustart...
  4. sony vaio sve1511d1ew

    sony vaio sve1511d1ew: Guten Abend allerseits, und ein schönes neues Jahr noch :) Mein Problem ist folgendes: Ich habe einen sony vaio sve1511d1ew, den wollte ich nun...
  5. Sony Vaio N38Z - wo ist die CMOS-Batterie?

    Sony Vaio N38Z - wo ist die CMOS-Batterie?: Ich habe ein Vaio NR38Z von 2008 geschenkt bekommen. Allerdings vergisst das beim Ausschalten immer die Uhrzeit. D.h. ich muss die CMOS-Batterie...