Vaio Z WWAN Problem

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Madda, 11.01.2010.

  1. Madda

    Madda Forum Newbie

    Dabei seit:
    11.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    ich habe ein Vaio VGN-Z31VN und habe ein Upgrade auf Windows 7 gemacht und jetzt funktioniert das WWAN Modem nicht mehr. Ich habe beide Treiber der Sony Homepage installiert aber das Vodafone Prgramm findet das Modem nicht. Das Gobi One Click Internet Tool funktioniert auch nicht :(
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

WWAN Problem

Die Seite wird geladen...

WWAN Problem - Ähnliche Themen

  1. Vaio (diverse) Problem mit WWAN nach Windows-7-Installation

    Problem mit WWAN nach Windows-7-Installation: Hallo, Ich habe mir kürzlich ein Sony Vaio VPCW21Z1E zugelegt. Da das standardmäßige Windows 7 Starter mir nicht ausreicht(benutze es...
  2. Vaio Z Probleme mit WWAN und VAIO Smart Network

    Probleme mit WWAN und VAIO Smart Network: Hallo Zusammen!! Hab ein Porblem :-( Wenn ich beim Smart Network auf das grüne Kästchen für WWAN klicke, deaktiviert Smart Network den WWAN...
  3. Problem WWAN Aktivierung beim Thinkpad T500

    Problem WWAN Aktivierung beim Thinkpad T500: Hallo, ich habe das Problem, dass ich in der Steuerung der Funkverbindung (FN+F5) die WWAN nicht aktivieren kann. Der Button lässt sich zwar...
  4. WWAN BOB Problem

    WWAN BOB Problem: Hi, hab seit 3 Tagen meinen ersten Lenovo Laptop ( X200 ), wirklich ein super teil, aber ich hab ein problem mit dem wwan. Hab ne bob sim...
  5. Vaio Z Probleme mit der Geschwindigkeit: Sony Z21 und WWan

    Probleme mit der Geschwindigkeit: Sony Z21 und WWan: Hallo, habe folgendes Problem. Ich habe zu langsame Verbindung mit T-Mobile HSDPA-Karte und meinem SonyZ21 Vaio+Globetrotter connect. Da ich...