ASUS U36SD HMDI kein Sound (Intel und Nvidia)... Was tun?

Diskutiere ASUS U36SD HMDI kein Sound (Intel und Nvidia)... Was tun? im Asus Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo! Ich hab seit einigen Tagen folgendes Prolem und verzweifle bald... :(:( Ich hab das System mit einem Windows 7 Professional 64Bit neu...

  1. Marvao

    Marvao Forum Newbie

    Dabei seit:
    21.03.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo!

    Ich hab seit einigen Tagen folgendes Prolem und verzweifle bald... :(:(
    Ich hab das System mit einem Windows 7 Professional 64Bit neu aufgesetzt und alle originalen Treiber von ASUS benutzt.
    Mein Notebook: ASUS U36SD mit Intel Grafik und NVidia GeForce GT 520M.
    Und genau hier muss das Problem liegen: Wenn ich eine meinen LG LCD-TV einstecke per HDMI wird er wunderbar erkannt. Ton kommt jedoch keiner raus. Wenn ich über die Sound Einstellungen den LG als Standard festlege und die anderen beiden deaktiviere passiert auch nichts...
    Nun habe ich versucht den Soundtest mal durchzuführen und bekomme immer folgenden Fehler angezeigt: "Dieses gerät wird von einer anderen anwendung verwendet.........".
    Der Test wird dann abgebrochen.
    Nun ich bin soweit schon vor gedrungen, das ja einmal die Grafikarte vom Intel Chipsatz HM65 Express installiert ist und einmal die NVidia GT 520M. Außerdem sind auch 3 Audiogeräte im Gerätemanager installiert...
    Mein Gerätemanager:

    [​IMG]

    Uploaded with ImageShack.us

    Der LG wird über "High Defenition Audio" angesteuert... Ich denke das ist der Intel Audio HD vom Chipsatz her...
    Ich hab einfach keine Ahnung mehr was ich tun und machen muss damit ich wieder Ton ausm Ferseher bekomme.

    Kann da jemand weiterhelfen?

    Viele liebe Grüße
    Marvin
     
  2. Marvao

    Marvao Forum Newbie

    Dabei seit:
    21.03.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Problem gelöst...

    Ich habe nochmals bei Intel den Chipsatztreiber rausgesucht und installiert.
    Dann hab ich aber auch gleich noch den "Intel HD Grafik" Treiber geladen und installiert.
    In diesem ist der "Intel HD Audio" Treiber integriert! Dieser wurde installiert und danach funktioniert es wunderbar!
     
Thema:

ASUS U36SD HMDI kein Sound (Intel und Nvidia)... Was tun?

Die Seite wird geladen...

ASUS U36SD HMDI kein Sound (Intel und Nvidia)... Was tun? - Ähnliche Themen

  1. Asus Zenbook UX303UA aufrüsten?

    Asus Zenbook UX303UA aufrüsten?: Hallo zusammen, vor ca. 4 Jahren habe ich mir den oben genannten Laptop gekauft. Nun ist der Laptop suuuper langsam. So langsam, dass es manchmal...
  2. Asus G73 wie Turbo boost mit win10 aktivieren? Hilfe

    Asus G73 wie Turbo boost mit win10 aktivieren? Hilfe: Hallo Gemeinde :) Habe noch das gute alte G 73 jh mit original Windows 7. Jetzt bin ich auf win10 Umgestiegen. Soweit so gut nur leider kann ich...
  3. ASUS E203MA - Was bleibt da als Platz übrig?

    ASUS E203MA - Was bleibt da als Platz übrig?: Hallo, Ich spiele mit dem Gedanken, mir ein ASUS E203MA zuzulegen. (Ich habe immer so kleine Netbooks von ASUS und alle paar Jahre müssen sie...
  4. Asus Zenbook S13 UX392FN

    Asus Zenbook S13 UX392FN: Schönes Gerät: ASUS ZenBook S13 UX392FN | Notebook | ASUS Deutschland In den USA erhältlich, aber in Deutschland wohl immer noch nicht...
  5. Neuinstallation bei einem Asus Vivo Book

    Neuinstallation bei einem Asus Vivo Book: Hallo an Alle, es wäre super wenn mir jemand helfen könnte. Ein guter Bekannter hat sich ein 17 Zoll Asus Notebook "ASUS R702MA-BX089T" bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden