>M50Vn & WLAN<

Diskutiere >M50Vn & WLAN< im Asus Forum Forum im Bereich Notebook Hersteller - Markennotebooks; heyy guys, bin neu hier wegen einem problemchen. Ich habe einen Asus M50Vn Notebook und einen T-Online Speedport W 700V und die verbindung...

  1. #1 Bits&Bytes, 10.04.2010
    Bits&Bytes

    Bits&Bytes Forum Newbie

    Dabei seit:
    10.04.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    heyy guys,

    bin neu hier wegen einem problemchen. Ich habe einen Asus M50Vn Notebook und einen T-Online Speedport W 700V und die verbindung bricht andauernd ab.
    Mal innerhalb von 5 min oder manchmal erst nach 30 min. Wenn ich die 2 dann wieder verbinden will klappt es meistens nicht und es kommen fehlermeldungen und bei der problemanalyse steht dann so was wie : der Netzwerksicherheitsschlüssel ist falsch! oder Es wurden keine Probleme ermittelt.?! Dann nochmal verbinden und dann gehts iwi wieder. Und dann in 5-30 min wieder das selbe spiel. Am Speedport liegts glaube ich nicht ,denn wenn ich mit meinem ipod touch online bin bricht die verbindung nie ab.

    hat da einer ne erklärung für? thX
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

>M50Vn & WLAN<

Die Seite wird geladen...

>M50Vn & WLAN< - Ähnliche Themen

  1. Wie tausche ich das WLAN Modul bei meinem Sony Vaio VGN FE-31M

    Wie tausche ich das WLAN Modul bei meinem Sony Vaio VGN FE-31M: Hallo liebe Community, ich möchte gerne bei meinem Vaio VGN FE-31M das WLAN Modul austauschen. Hierfür bräuchte ich eine (am besten bebilderte)...
  2. Upgrade des mPCIe WLAN Modul beim Sony Vaio VGN FE41

    Upgrade des mPCIe WLAN Modul beim Sony Vaio VGN FE41: Hallo, ich möchte bei meinem Sony Vaio VGN FE41Z gerne das vorhandene Intel Centrino mPCIe WLAN Modul gegen das schnellere Intel 7260.HMWWB.R...
  3. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...