Problem mit R40-Aura Deron

Diskutiere Problem mit R40-Aura Deron im Samsung Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo, meine Freundin hat sich auf meinen Rat hin das o.g. Notebook gekauft. Sie ist sehr zufrieden damit und ich finde auch, dass für ihre...

  1. Xar

    Xar Forum Newbie

    Dabei seit:
    04.06.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    meine Freundin hat sich auf meinen Rat hin das o.g. Notebook gekauft.

    Sie ist sehr zufrieden damit und ich finde auch, dass für ihre Bedürfnisse das Preis/Leistungsverhältnis wirklich sehr gut ist.

    Allerdings hat sie ein kleines Problem.

    Laut ihren Aussagen, passiert es selten bis manchmal, dass nach dem Bootvorgang und starten von Vista der "Bildschirm einfach heller wird" (O-Ton) und sie nichts mehr machen kann, also auch strg-alt-entf funktioniert nicht.
    Dann hilft nur noch, dass Notebook per Powerknopf ausmachen und neustarten.

    Das ist auch schon einmal aufgetreten, als das NB schon eine Weile lief, aber meistens gleich nach dem Systemstart

    Da ich mich mit Vista nicht auskenne, weiß ich nicht, was da passiert.

    der Fehler läßt sich so ohne weiteres auch nicht reproduzieren, damit ich auch mal sehen kann, was passiert.

    Hat vielleicht von euch jemand einen Ahnung, was da sein könnte?

    Ich habe die Treiber alle so gelassen, lediglich die Testversionen deinstalliert und etwas Software drauf gespielt.

    Für eure Hilfe wären wir euch sehr dankbar.
     
  2. #2 tc_nokia, 10.06.2007
    tc_nokia

    tc_nokia Forum Freak

    Dabei seit:
    06.10.2005
    Beiträge:
    110
    Zustimmungen:
    0
    Ort:
    Köln
    Mein Notebook:
    Samsung M 55 Pro Booker
    vielleicht

    liegt es am Bios? Wäre meine erste Ideen alternativ könnte auch Vista einen kleinen Fehler beim aufsetzen eingeschlichen haben.
    Grüße aus Köln
     
Thema:

Problem mit R40-Aura Deron

Die Seite wird geladen...

Problem mit R40-Aura Deron - Ähnliche Themen

  1. Audio Problem

    Audio Problem: Hallo Ihr Alle; Kann auf meinem Lenovvo V320 kein Realtek HD Audio Manager installieren,warum ? Habe Win 10 Home v. 909
  2. HP Zbook 17 G - Probleme mit Spulenfiepen?

    HP Zbook 17 G - Probleme mit Spulenfiepen?: Hallo allerseits, ich denke über die Anschaffung eines HP Zbook 17 G mit NVIDIA Quad RTX3000 nach. Dazu gibt es einen viel versprechenden Test im...
  3. Das Problem der Dell Latitude e7240

    Das Problem der Dell Latitude e7240: Hallo Leute, ich hatte weiter vorne ja schon mal davon berichtet, dass in mein 2017er MBP schon der dritte Akku werkelt, da die Teile immer wieder...
  4. Soundproblem mit ZenBook Pro15 UX580GD

    Soundproblem mit ZenBook Pro15 UX580GD: Mit meinem halbjährigen ZenBook (Windows 10) setze ich überwiegend - bzw. fast ausschliesslich - externe BT-LS ein. Nun nutze ich es im Sommer...
  5. E6400 hat Probleme mit SSD

    E6400 hat Probleme mit SSD: E6400 hat probleme mit SSd, Performance ist sehr schlecht. Hat jemand die gleichen Probleme
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden