Vaio K Neuinstallation + SP3 und alles hängt

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Wolfry, 14.12.2008.

  1. Wolfry

    Wolfry Forum Benutzer

    Dabei seit:
    08.12.2007
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Graz
    Mein Notebook:
    Sony Vaio PCG-K215S
    Hallo!

    Ich habe mein Notebook welches laut Angaben am Bildschirm ein PCG-K215s ist mit dem integriertem SP3 neu installiert und seitdem hängt er. Egal auf welchem Benutzer ich arbeite. Es sind laut Angaben im System 334 MHz statt 2,80 GHz!

    [​IMG]

    Daher habe ich noch eine HijackThis Logfile für euch!

    Code:
    Logfile of Trend Micro HijackThis v2.0.2
    Scan saved at 10:45:50, on 14.12.2008
    Platform: Windows XP SP3 (WinNT 5.01.2600)
    MSIE: Internet Explorer v7.00 (7.00.6000.16762)
    Boot mode: Normal
    
    Running processes:
    C:\WINXP\System32\smss.exe
    C:\WINXP\system32\winlogon.exe
    C:\WINXP\system32\services.exe
    C:\WINXP\system32\lsass.exe
    C:\WINXP\system32\Ati2evxx.exe
    C:\WINXP\system32\svchost.exe
    C:\WINXP\System32\svchost.exe
    C:\WINXP\system32\spoolsv.exe
    C:\Programme\Avira\AntiVir PersonalEdition Classic\sched.exe
    C:\WINXP\system32\Ati2evxx.exe
    C:\WINXP\Explorer.EXE
    C:\Programme\ATI Technologies\ATI Control Panel\atiptaxx.exe
    C:\Programme\Sony\HotKey Utility\HKserv.exe
    C:\Programme\Sony\VAIO Power Management\SPMgr.exe
    C:\Programme\Avira\AntiVir PersonalEdition Classic\avgnt.exe
    C:\WINXP\system32\ctfmon.exe
    C:\Programme\Sony\HotKey Utility\HKWnd.exe
    C:\Programme\Avira\AntiVir PersonalEdition Classic\avguard.exe
    C:\WINXP\system32\SearchIndexer.exe
    C:\Programme\Windows Live\Messenger\msnmsgr.exe
    C:\Programme\Windows Live\Messenger\usnsvc.exe
    C:\WINXP\system32\mmc.exe
    C:\WINXP\system32\DfrgNtfs.exe
    C:\Programme\Internet Explorer\IEXPLORE.EXE
    C:\Programme\Gemeinsame Dateien\Microsoft Shared\Windows Live\WLLoginProxy.exe
    C:\Programme\Trend Micro\HijackThis\HijackThis.exe
    
    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.at/
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = 
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch = 
    R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = http://dt-updates.com/activate?query=yRE3cR4c%2bk%2bN9W2vFzxFEbB9fVSeDS6TwyGe8KFO8%2bBonLkwUkOLmIR97RvmwkrxPkmrgtsKzVHUNy8czQZITrRMrrwvVpuOZtu5QEZ6fACPxUSdA%2boBSyoEqAo738JEbqmpDBrNFQh815bTYl%2bKwn%2fq8kmzgLXVJhp2YKVG%2bYbFH3HYpLwranKDVeFBuqNEglXh9FvNbNE9KNarSkR1fcvqLT6ohzyZ3MzbqxfCxh7mrux%2fr0ryFMpbKC2SuUx5zKXFUo3As%2bKCarovfc04W%2fHw7w2mOEXRHUzSHlzj1Ls%3d
    O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file)
    O2 - BHO: Windows Live Anmelde-Hilfsprogramm - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Programme\Gemeinsame Dateien\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
    O4 - HKLM\..\Run: [ATIPTA] C:\Programme\ATI Technologies\ATI Control Panel\atiptaxx.exe
    O4 - HKLM\..\Run: [HKSERV.EXE] C:\Programme\Sony\HotKey Utility\HKserv.exe
    O4 - HKLM\..\Run: [SonyPowerCfg] C:\Programme\Sony\VAIO Power Management\SPMgr.exe
    O4 - HKLM\..\Run: [avgnt] "C:\Programme\Avira\AntiVir PersonalEdition Classic\avgnt.exe" /min
    O4 - HKCU\..\Run: [ctfmon.exe] C:\WINXP\system32\ctfmon.exe
    O4 - HKCU\..\Run: [MSMSGS] "C:\Programme\Messenger\msmsgs.exe" /background
    O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINXP\system32\CTFMON.EXE (User 'LOKALER DIENST')
    O4 - HKUS\S-1-5-19\..\RunOnce: [nltide_2] regsvr32 /s /n /i:U shell32 (User 'LOKALER DIENST')
    O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINXP\system32\CTFMON.EXE (User 'NETZWERKDIENST')
    O4 - HKUS\S-1-5-20\..\RunOnce: [nltide_2] regsvr32 /s /n /i:U shell32 (User 'NETZWERKDIENST')
    O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINXP\system32\CTFMON.EXE (User 'SYSTEM')
    O4 - HKUS\S-1-5-18\..\RunOnce: [nltide_2] regsvr32 /s /n /i:U shell32 (User 'SYSTEM')
    O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINXP\system32\CTFMON.EXE (User 'Default user')
    O4 - HKUS\.DEFAULT\..\RunOnce: [nltide_2] regsvr32 /s /n /i:U shell32 (User 'Default user')
    O4 - Global Startup: Windows Search.lnk = C:\Programme\Windows Desktop Search\WindowsSearch.exe
    O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINXP\Network Diagnostic\xpnetdiag.exe
    O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINXP\Network Diagnostic\xpnetdiag.exe
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O16 - DPF: {6E32070A-766D-4EE6-879C-DC1FA91D2FC3} (MUWebControl Class) - http://update.microsoft.com/microsoftupdate/v6/V5Controls/en/x86/client/muweb_site.cab?1229195320135
    O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://fpdownload2.macromedia.com/get/shockwave/cabs/flash/swflash.cab
    O23 - Service: Avira AntiVir Personal - Free Antivirus Planer (AntiVirScheduler) - Avira GmbH - C:\Programme\Avira\AntiVir PersonalEdition Classic\sched.exe
    O23 - Service: Avira AntiVir Personal - Free Antivirus Guard (AntiVirService) - Avira GmbH - C:\Programme\Avira\AntiVir PersonalEdition Classic\avguard.exe
    O23 - Service: Ati HotKey Poller - Unknown owner - C:\WINXP\system32\Ati2evxx.exe
    
    --
    End of file - 5341 bytes
    
    Vielleicht hatte hier wer schon mal das Problem und konnte es beheben.
    Bin für jede Hilfe dankbar!

    Lg. Wolfry
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ygebertrj, 25.12.2008
    ygebertrj

    ygebertrj Forum Benutzer

    Dabei seit:
    22.10.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hi,

    was genau bedeutet "er hängt" ?
    Geht´s nur um die MHz Zahl?
    Wie hast Du das XP+SP3 installiert (eigene Windows CD plus SP oder Recovery mit Originalsystem und danach SP3 installiert?)
    Wenn letzteres, wurde Dir das SP3 bei WU angeboten, oder hast Du die Stand-Alone Variante installiert?

    Gruss
    Jan
     
  4. #3 Der Homberger, 28.12.2008
    Der Homberger

    Der Homberger Forum Freak

    Dabei seit:
    01.07.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Duisburg
    Mein Notebook:
    Acer Aspire 7520
    Hallo,
    ich hab ein Acer Aspire 7520 Notebook.
    Seit dem ich SP3 drauf habe gibt es bei mir auch nur noch Probleme, z.b. will ich eigene Dateien oder andere Ordner aufmachen und bekommen nur die Meldung ( Explorer Exe hat ein Problem festgestellt) danach geht nichts mehr.Vieleicht kennt ja jemand dieses Problem und kann da weiter helfen.

    gruß Markus
     
Thema:

Neuinstallation + SP3 und alles hängt

Die Seite wird geladen...

Neuinstallation + SP3 und alles hängt - Ähnliche Themen

  1. Vaio F 2 fehlende Treiber für VPVF24A4E nach W7/64bit Neuinstallation auf neuer SSD

    2 fehlende Treiber für VPVF24A4E nach W7/64bit Neuinstallation auf neuer SSD: 2 fehlende Treiber für VPCF24A4E nach W7/64bit Neuinstallation auf neuer SSD Liebe Vaio-Spezies, leider habe ich die schöne Gebrauchsanweisung...
  2. Win 10 Neuinstallation auf Asus UX305FB-FA003H

    Win 10 Neuinstallation auf Asus UX305FB-FA003H: Moin zusammen, ich möchte gerne auf meinem Zenbook Win10 neu installieren. Sprich...ich habe bereits das Win10 als 64bit-Version auf nen...
  3. Vaio P Vaio PCG-91111M Neuinstallation

    Vaio PCG-91111M Neuinstallation: Hallo liebe Community, die Tage habe ich versucht den Laptop meiner Freundin (Vaio PCG-91111M) komplett zu bereinigen und Windows neu...
  4. Bitte um eine dringende Hilfe für neuinstallation eines Notebooks

    Bitte um eine dringende Hilfe für neuinstallation eines Notebooks: Hallo Leute, Ihr seid meine letzte Hofnung, Hab mir vor 2 Tagen diesen Notebook zugelegt Acer Aspire E5-571-31KM 39,6 cm Notebook schwarz:...
  5. Vaio (diverse) Neuinstallation VAIO VPCEL3S1E

    Neuinstallation VAIO VPCEL3S1E: Moin Moin, ich versuche mich an der Neuinstallation von Windows 7 (64bit) auf einem Vaio VPCEL3S1E. Leider hat meine Mitbewohnerin schon...