Probleme mit USB-Anschlüssen an FE41s

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Murdog251, 25.04.2007.

  1. #1 Murdog251, 25.04.2007
    Murdog251

    Murdog251 Forum Newbie

    Dabei seit:
    09.04.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo Zusammen,

    ich habe recht frisch einen FE41s und habe Probleme mit den 3 USB-Anschlüssen.

    Ich glaube, dass die USB-Anschlüsse irgendwie einen Wackelkontakt haben. Stecke ich ein USB-Gerät ein, so gibt es immer Probleme mit der Erkennung. Manchmal erkennt der Rechner das eingesteckte Gerät, aber wenn ich dann den Rechner auch nur ein klein wenig bewege, wird das Gerät häufig wieder getrennt. Bewege ich nun wieder den Stecker ein wenig findet er das Gerät wieder. Das ganze ist auf allen 3 USB-Anschlüssen und auch mit den unterschiedlichsten Geräten.
    Ist euch irgendwie ein vorkommendes Problem mit den USB-Anschlüssen bekannt, macht es Sinn das Notebook zu reklamieren?

    Danke für eure Antworten.

    Grüße, Patrick
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Closertogod, 25.04.2007
    Closertogod

    Closertogod Ultimate Member

    Dabei seit:
    24.12.2006
    Beiträge:
    1.667
    Zustimmungen:
    0
    Mein Notebook:
    Sony AR31S; TZ31VN, Z4X Spezi
    Was eine Frage >>> Klar macht das Sinn!

    Bist ja ein lustiger Kunde ! Gibts von dir noch mehr? Da haben wir andere Kunden die wegen kleineren Problemen einen Riesenwind machen.

    Spass beiseite ... Das kanns ja nicht sein und muss gerichtet werden. Wende dich an den Sony Partner deines Vertrauens oder wenn du Keinen hast an mich dann können wir ja mal schauen wie wir das Regeln können.
     
Thema:

Probleme mit USB-Anschlüssen an FE41s

Die Seite wird geladen...

Probleme mit USB-Anschlüssen an FE41s - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  3. Mehrere Probleme mit Acer Notebook :(

    Mehrere Probleme mit Acer Notebook :(: Hallo liebe Community, wie der Titel schon sagt habe ich einige Probleme mit meinem Notebook. Ich besitze ein Acer Aspire E15 (E5-571G-50K9): -...
  4. Probleme mit meiner Maus

    Probleme mit meiner Maus: Hallo, Ich hab mal eine Frage. Und zwar hab ich mittlerweile eine neue Maus seit 4 Wochen einen Razer Orochie 2013. Folgendes Problem: seit heute...
  5. Bildschirmprobleme

    Bildschirmprobleme: Hallo! Mein Laptop fährt wie gewöhnlich hoch. "Lebenszeichen" sind also zuhören, d.h. Laufwerk wie Lüfter arbeiten normal. Zu Beginn des...