Vaio S Sony Vaio sve1513b1ew startet nicht mehr - kein Lämpchen leuchtet

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von alpenpoint, 01.10.2015.

  1. #1 alpenpoint, 01.10.2015
    alpenpoint

    alpenpoint Forum Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    29
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    mein Sony Vaio sve1513b1ew startet nicht mehr, weder mit noch ohne Netzteil. Akku geöffnet, Spannung von 11V gemessen. Es leuchtet kein Lämpchen. Habe den Laptop zerlegt und die Sicherungen durchgemessen, alls O.K.
    Anscheinend ist das ein Sony leiden, mein Kollege hat auch dieses Problem mit einem Sony Laptop.
    Motherboard defekt?

    Wäre für Tipps dankbar.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. gerome

    gerome Forum Freak

    Dabei seit:
    11.11.2009
    Beiträge:
    212
    Zustimmungen:
    0
    Mein Notebook:
    VPCL21S1E, VPCZ21C5E, VPCP11
    Klingt nach Totalschaden.
    Probiere aber noch einmal Folgendes:
    Akku raus und mit Netzteil starten

    Solltest Du technisch bewandert sein, kontrolliere bitte die zuführenden und abgehenden Kabel von der Netzbuchse / von den Akku-Anschlußpins.
    Das Netzteil ist o.k.?
    Wie verhalten sich die 11V unter Last? Brechen sie eventuell zusammen?
     
  4. #3 alpenpoint, 01.10.2015
    alpenpoint

    alpenpoint Forum Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    29
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hi,

    Akku raus und mit Netzteil starten funktioniert nicht. Spannung am Netzteil O.K.
    Habe einen zweiten Akku probiert gleiches Problem.
    Ich denke das Motherboard hat einen defekt.
    Kabel, Stecker, Sicherungen am Motherboard überprüft, alles o.k

    lg, Alpi
     
  5. gerome

    gerome Forum Freak

    Dabei seit:
    11.11.2009
    Beiträge:
    212
    Zustimmungen:
    0
    Mein Notebook:
    VPCL21S1E, VPCZ21C5E, VPCP11
    Dann scheint es tatsächlich ein Totalschaden zu sein. Dann heißt es...HDD ausbauen, Daten sichern...ab in den MM bzw. Saturn ... ;-)
     
  6. #5 alpenpoint, 02.10.2015
    alpenpoint

    alpenpoint Forum Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    29
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hi,

    eine Reparatur rentiert sich hier nicht mehr, besser die Einzelteile im ebay verschachern.
    Meine Vermutung ist ein defekt der Stromversorgung am Motherboard aber ohne Schaltplan schwierig zu finden. Die Bauteile wie Transistor, R, C in der relevanten Baugruppe hab ich schon gemessen aber leider nichts gefunden. Ist halt doch eine komplexe Technik so ein Laptop. Ohne Spezialkenntnisse ist da nicht viel zu machen.

    lg, Alpi
     
Thema: Sony Vaio sve1513b1ew startet nicht mehr - kein Lämpchen leuchtet
Besucher kamen mit folgenden Suchen
  1. SVE1513B1EW defekt

    ,
  2. sony notebook startet nicht mehr

Die Seite wird geladen...

Sony Vaio sve1513b1ew startet nicht mehr - kein Lämpchen leuchtet - Ähnliche Themen

  1. Sony Vaio Wo in Berlin reparieren lassen ?

    Sony Vaio Wo in Berlin reparieren lassen ?: Moin, das Weihnachtsgeschenk für meine Tochter hat nicht lange gehalten. Das Gerät lag auf dem Boden, der Nachttisch kippte um und natürlich...
  2. Sony Vaio mach Display Farbentest nach Wechsel

    Sony Vaio mach Display Farbentest nach Wechsel: Hallo, ich habe ein Problem mit meinem Sony Vaio Laptop. Mir ist das Display kaputt gegangen, und habe es deshalb ausgetauscht, jetzt macht er...
  3. Sony Vaio SVE171G12M Bios lässt sich nicht starten

    Sony Vaio SVE171G12M Bios lässt sich nicht starten: Hallo zusammen, ich hab meiner Freundin ein gebrauchtes Sonny Vaio SVE171G12M gekauft. Der Vorbesitzer hatte Windows 10 drauf. Da sich dieses...
  4. Vaio TZ Sony Vaio VGN-TZ21M älters Modell, Baujahr 2008 oder so 4GB Ram möglich ?

    Sony Vaio VGN-TZ21M älters Modell, Baujahr 2008 oder so 4GB Ram möglich ?: Hallo Ich habe eine Frage zu einem schon etwas betagten Laptop, was aber noch gut funktioniert mit Windows7 32Bit. Ich habe ein älteres...
  5. Vaio (diverse) Hilfe Sony Vaio W-Lan funktioniert nicht nach Neuaufsetzung

    Hilfe Sony Vaio W-Lan funktioniert nicht nach Neuaufsetzung: Hallo, Ich musste meinen Sony Vaio VPCEH3L1E neu aufsetzen, da ich einen Virus hatte. Alles funktioniert außer das W-Lan nicht. Ich habe...