Sound-Problem mit x420

Dieses Thema im Forum "Samsung Forum" wurde erstellt von Trogge, 17.07.2010.

  1. Trogge

    Trogge Forum Newbie

    Dabei seit:
    15.07.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Ich habe hier ein sehr eigenartiges Phänomen:

    Wenn ich meinen Rechner am Netzteil und an Stereoanlage A (Yamaha Pianocraft, per AUX-Anschluss) anschließe, habe ich ein Brummen (vermutlich 50-60 Hz) dem Sound beigemischt.
    Aus den Laptop-Boxen kommt eben dieses Brummen aber nicht.
    Ohne Netzteil bleibt das Brummen aus den Anlage ebenfalls aus.

    Das merkwürdige ist nun, dass eben dieses Phänomen an Stereoanlage B (ebenfalls Yamaha Pianocraft) in einem anderen Raum nicht auftritt.

    Hat jemand ne Idee, woran das liegen könnte?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Sound-Problem mit x420

Die Seite wird geladen...

Sound-Problem mit x420 - Ähnliche Themen

  1. Thinkpad SL500 Sound-Probleme

    Thinkpad SL500 Sound-Probleme: Hallo, vor ein paar Tagen habe ich mir ein Thinkpad SL500 von Lenovo gekauft. Geliefert wurde es mit Windows Vista Home Premium. Dieses habe...
  2. Sony SZ 1 Sound-Problem nach Neuinstallation

    Sony SZ 1 Sound-Problem nach Neuinstallation: Einen Schönen Guten Abend aus dem fernen Japan! (kein Scherz) ich hab ein neues sz1 M und wie hier schon öfters erwähnt von anderen war ich...
  3. Docking Station für Samsung X420

    Docking Station für Samsung X420: Guten Morgen, ich bin auf der Suche nach einer Docking Station für mein Samsung NP-X420-FA03DE. Ich habe bisher noch nichts gefunden, mir...
  4. Samsung X420 Internet Störung

    Samsung X420 Internet Störung: Hey, ich habe seit ein bis zwei Monaten ein Problem mit dem Internet. Also am Internet selbst liegt es auf jeden Fall nicht, da ich zur selben...
  5. samsung np x420 netzteilbuchse defekt

    samsung np x420 netzteilbuchse defekt: Hola leute mein problem : samsung np x420 vor einem halben jahr geschenkt bekommen - netzteilbuchse defekt (war grade mit muttern beim'...