WLan Verbindung wird ab und zu nicht erkannt

Dieses Thema im Forum "Hewlett Packard Forum" wurde erstellt von kleiner mann, 21.04.2007.

  1. #1 kleiner mann, 21.04.2007
    kleiner mann

    kleiner mann Forum Benutzer

    Dabei seit:
    13.01.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Moin,
    hab das HP 6325, weis aber jetzt gar nicht ob das überhaupt am NB liegt.
    Also, WLan ging 3 Monate ohne Probleme, dann fand er plötzlich mein Netzwerk nicht mehr, in der Netzwerkliste wurde es auch nicht mehr aufgeführt.
    Nach langen Versuchen kam dann heraus, wenn ich in den Eigenschaften von meinem Drahtlosnetzwerk den Schlüssel neu eingebe, funktioniert es wieder.
    Allerdings meist nur 2 - 3 Tage, dann wieder dasselbe Spiel, Schlüssel neu eingeben, und es geht wieder.
    Hab von der Telekom den W700 Router.
    Vielleicht jmd einen Verdacht an was das liegen könnte?
    Ist auch keine neue Software draufgekommen, am System wurde auch nichts verändert.
    thx schonmal
    km
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 NotebookCheck, 22.04.2007
    NotebookCheck

    NotebookCheck Forum Freak

    Dabei seit:
    09.10.2006
    Beiträge:
    153
    Zustimmungen:
    0
    Mein Notebook:
    Sony VAIO VGN-AR31 / HP nx6325
    Wurde denn vllt. ein falscher Schlüssel (sicher WEP gemeint, oder?) einmal vom Credential Manager gespeichert oder hast du die Pass.Speicher-Funktion nicht genutzt?

    Ansonsten könntest du ja auch mal den Schlüssel ändern bzw. die Einstellungen vom Router kontrollieren / wenn nicht verabscheut ( ;) ) einen Reset oder, bei Windows meistens hilfreich, das System neu installieren, wobei du zuvor auch noch die neuesten Treiber von der HP-Seite runterladen könntest und nach einem Neustart checken ob es wieder funktioniert.

    Gruss
     
  4. #3 kleiner mann, 22.04.2007
    kleiner mann

    kleiner mann Forum Benutzer

    Dabei seit:
    13.01.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hi,
    nein, falscher Schlüssel wird nicht gespeichert, funktioniert ja komischerweise immer so 2 Tage, dann findet er ja unter den Drahtlosnetzwrken ja nicht mal mein eigenes Netzwerk, sondern immer nur noch das vom Nachbarn.
    Ist kein WEP, sondern WPA mit AES, und der Schlüssel ist vom Router vorgegeben.
    Dachte auch schon mal, dass der Router hinüber ist, bekomme jetzt vond er T-Com einen neuen zum ausprobieren, mal schauen.
    Windows neu aufsetzen wollte ich vermeiden, wieder einige Stunden sinnlos vertan :)
    km
     
  5. bene

    bene Ultimate Member

    Dabei seit:
    16.06.2006
    Beiträge:
    1.136
    Zustimmungen:
    0
    Mein Notebook:
    Inspiron 6400
    Also du findest dann dein Netz gar nicht mehr? Das hab ich bei mir hier auch schon das ein oder andere Mal gehabt (ca. 3 mal innerhalb eines Jahres) Ich hab den Speedport W501V. Nach ein paar mal Stromversorgung kappen hat es dann immer wieder funktioniert. Aber wenn das natürlich alle 2-3 Tage so ist, dann kann das kein Dauerzustand bleiben.

    Berichte auf jeden Fall mal ob es mit dem neuen Router besser geworden ist.
     
  6. #5 Devender, 23.04.2007
    Devender

    Devender Forum Newbie

    Dabei seit:
    27.10.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    HP nx6325
    Das Problem habe ich auch - aber leider keine Lösung.
    Hab zwei mal Windows drauf. Bei beiden System das gleiche.
    Manchmal drück ich auf die WLAN-Tase und der braucht knapp eine Minute um sich zu aktivieren und Netze zu finden. Dann kann ich warten und warten und warten...
    Mit der neu Eingab des Schlüssels klappts dann auch wieder, aber alle paar mal den Schlüssel neu einzugeben der ja schon recht lang ist, nervt schon. Hab eien Fritzbox 7071 (glaube ich). Hab noch eine externe WLAn Karte bei der kein Problem besteht, sowie ein Ipaq ebenfalls mit WLAN.

    Wollte damit eigentlich nur sagen das es nicht unbedingt am Router liegen muss ;)

    Schätze da muss HP mal am Treiber nacharbeiten....

    Gruß,
    Dirk
     
  7. #6 kleiner mann, 24.04.2007
    kleiner mann

    kleiner mann Forum Benutzer

    Dabei seit:
    13.01.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hi,
    das schöne ist ja, dass ich 2 identische NB hier habe, besser gesagt mein Bruder und ich.
    Bei mir tritt das Problem ja nicht auf, weswegen ich ja hoffte, dass es nicht am NB liegt.
    Ist eben komisch, dass nach der Eingabe des Schlüssels es meistens wieder funktioniert. Wenn er das Netz gar nicht mehr finden würde, wäre es einfacher :)
    Wenn der Router dranhängt, melde ich mich wieder.
    thx schonmal
    km
     
  8. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

WLan Verbindung wird ab und zu nicht erkannt

Die Seite wird geladen...

WLan Verbindung wird ab und zu nicht erkannt - Ähnliche Themen

  1. Vaio NS WLAN - Verbindung geht nicht bei anderem Zugang

    WLAN - Verbindung geht nicht bei anderem Zugang: [Gelöst] WLAN - Verbindung geht nicht in anderer Wohnung Habe den NS31M von nem Freund hier um Windows 10 upzugraden. Ins WWW komme ich aber...
  2. Wlan Verbindung unterbricht bei Bewegung des Laptops...HILFE !

    Wlan Verbindung unterbricht bei Bewegung des Laptops...HILFE !: Hallo Gemeinde, ich habe seit geraumer Zeit Probleme mit meinem Laptop. Es handelt sich um einen Packard Bell EasyNote TS11HR. Wenn ich...
  3. Keine Wlan Verbindung möglich

    Keine Wlan Verbindung möglich: Guten Tag, unser toschiba satellite s50 b12u hat aus dem nichts keine w lan Verbindung mehr herstellen können. Daraufhin, haben wir das Laptop...
  4. Vaio S WLAN-Verbindung bricht ständig ab

    WLAN-Verbindung bricht ständig ab: Hallo Leute, ich bin schon seit vielen Jahren stolzer Besitzer eines Vaio-Notebooks. Vor wenigen Wochen habe ich mir deshalb auch einen neuen...
  5. Asus X53u sx090v WLAN Verbindungsproblem

    Asus X53u sx090v WLAN Verbindungsproblem: Hallo liebe User, ich bin gerade dabei ein gebrauchtes (1 Jahr alt) Notebook von Asus (Win 7) zu testen und könnte es für wenig Geld kaufen......