Vaio (diverse) Kein Ton auch nach Neuinstallation des Treibers

Diskutiere Kein Ton auch nach Neuinstallation des Treibers im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo, ich weiß leider nicht mehr weiter. Ich habe heute mit meinem Sohn angefangen eine DVD zu sehen und plötzlich war der Ton weg. Die...

  1. #1 Sommerwiese, 01.01.2010
    Sommerwiese

    Sommerwiese Forum Newbie

    Dabei seit:
    01.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    ich weiß leider nicht mehr weiter. Ich habe heute mit meinem Sohn angefangen eine DVD zu sehen und plötzlich war der Ton weg. Die Geschichte lief weiter, aber eben ohne Ton. Ich habe erst einmal alle Regler ausprobiert, aber nix. Dann habe ich in diesem Forum gelesen, das man den Treiber neuinstallieren kann. Das habe ich getan, aber leider habe ich immer noch keinen Ton! Ich habe ein Sony VAIO VGN-FS315E und der Treiber heißt Realtek Audio. Hoffentlich ist mein Notebook nicht kaputt. Hat jemand noch einen Tipp?

    Danke!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kein Ton auch nach Neuinstallation des Treibers

Die Seite wird geladen...

Kein Ton auch nach Neuinstallation des Treibers - Ähnliche Themen

  1. USB Problem? Treiber? HILFE

    USB Problem? Treiber? HILFE: fehlercode 43, unbekanntes gerät... neuer screenshot !! bitte ansehen, neuer Fehkercode 411 !!
  2. Satellite PRO L300- Kein Ton !!

    Satellite PRO L300- Kein Ton !!: Hi... habe Satellite PRO L 300-1ds Habe Festplatte getauscht, RAM auf 4 GB erweitert, Windows 10-64 bit installiert. Seit dem geht Ton (sound)...
  3. Aus WebCam Treiber

    Aus WebCam Treiber: Hallo, habe das Asus Notebook N751JX mit Windows 10. Welche Treiber brauche ich für die WebCam USB2.0 HD UVC . Momentan Windows Treiber. Software...