USB Probleme nach einer Neuinstall.

Diskutiere USB Probleme nach einer Neuinstall. im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo zusammen, ich brauche dringend Euro Hilfe. Ich habe einen VAIO-LAP PCG-FR215M. Ich mußte das LAP neueinstallieren. Jetzt habe ich...

  1. #1 Kruemel, 04.04.2007
    Kruemel

    Kruemel Guest

    Hallo zusammen,

    ich brauche dringend Euro Hilfe.
    Ich habe einen VAIO-LAP PCG-FR215M.
    Ich mußte das LAP neueinstallieren. Jetzt habe ich folgendes Problem. Alle USB Geräte laufen nur eine gewisse Zeit und dann stürzt das ganze LAP mit allem ab. Öfters blaue Bildschirme.
    An irgendeiner Software kann es nicht liegen. Das passiert sofort nach eine Neuinstall. Der LAP fährt öfters rauf und runter.
    Betroffen sind alle USB AS und die Kartensteckplätze.

    Der LAP hat mal einen neuen Arbeitsspeicher gebraucht und bekommen.

    Meistens kann ich einen gewisse Zeit mit dem LAP arbeiiten bevor der Fehler auftritt.

    Kann mir jemand weiterhelfen.

    Vielen Dank

    Kruemel
     
Thema:

USB Probleme nach einer Neuinstall.

Die Seite wird geladen...

USB Probleme nach einer Neuinstall. - Ähnliche Themen

  1. ASUS X5DI Probleme nach RAM-upgrade (Bluescreen)

    ASUS X5DI Probleme nach RAM-upgrade (Bluescreen): X5DI Probleme nach RAM-upgrade (Bluescreen) Hallo, habe folgendes Problem. Ich wollte einen X5ID mit einem zusätzlichen Speicherriegel...
  2. Probleme nach RAM Aufrüstung Asus A6R

    Probleme nach RAM Aufrüstung Asus A6R: Moin, nachdem ich längere Zeit hier mitgelesen habe, muss ich jetzt auch mal ne Frage stellen ... Ich habe ein Asus A6R Q00R mit original 512MB...
  3. grafikprobleme nach update

    grafikprobleme nach update: Hallo zusammen, Ich habe mir gestern ein Asus Notebook der G74S-Serie gekauft und war bis jetzt sehr zufrieden damit. Allerdings wurde nach einem...
  4. Asus X53SV: nach Neuinstallation Treiberprobleme

    Asus X53SV: nach Neuinstallation Treiberprobleme: Hallo, ich habe letzte Woche mein neues Notebook Asus X53SV erhalten. Leider war mir das OEM Betreibssystem zu zugemüllt. Also habe ich...
  5. LAN Probleme nach Formatierung

    LAN Probleme nach Formatierung: Hallo, ich besitze einen Acer Extensa 3001WLMi. Leider hat mein Freund, dem ich den ausgeliehen hab, ziehmlich zugemüllt, daher hab ich sowohl...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden