Vaio FZ Akku lädt im Netzbetrieb nicht

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von kn3v, 09.03.2011.

  1. kn3v

    kn3v Forum Newbie

    Dabei seit:
    28.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    Sony VAIO VGN-FZ38M
    Hallo,

    ich habe leider (wieder mal) Probleme mit meinem Akku. Ich habe mir gestern einen neuen Ersatzakku mit größerer Kapazität (8800mAh) bestellt.
    Den neuen Akku wollte ich nun über Nacht komplett laden lassen.
    Als ich jedoch heute den Akku probiert habe, stand die Anzeige bei 54%. Das Notebook wollte mit eingelegtem Akku gar nicht erst hochfahren..

    Im Netzbetrieb wird er zudem nicht geladen und die LED blinkt schneller als beim normalen Laden.

    Hat jemand Erfahrung mit diesem Problem oder kann eine Ferndiagnose äußern?


    Schonmal Danke für eure Hilfe!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Geronimo, 09.03.2011
    Geronimo

    Geronimo Forum Stammgast

    Dabei seit:
    17.05.2008
    Beiträge:
    486
    Zustimmungen:
    0
    Ort:
    CH
    Mein Notebook:
    VAIO FE41S
    Hast du einen Original-Akku gekauft oder einen Nachbau?
     
  4. kn3v

    kn3v Forum Newbie

    Dabei seit:
    28.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    Sony VAIO VGN-FZ38M
    Ich habe einen Nachbau über Amazon bestellt. Habe es nicht eingesehen für einen Originalakku 200-300€ zuzahlen, der dann auch nur eine Kapazität von 5200 mAh hat, sprich max. 2 Stunden Laufzeit.

    Habe übrigens mittlerweile festgestellt, dass der Akku wohl doch zu laden scheint, Windows es nur nicht anzeigt :/
     
  5. #4 Geronimo, 10.03.2011
    Geronimo

    Geronimo Forum Stammgast

    Dabei seit:
    17.05.2008
    Beiträge:
    486
    Zustimmungen:
    0
    Ort:
    CH
    Mein Notebook:
    VAIO FE41S
    Möglicherweise hilft Folgendes:

    In der Systemsteuerung <msconfig> unter Systemstart den Start vom ISBMgr.exe deaktivieren (C:\Program Files\Sony\ISB Utility\ISBMgr.exe).

    Diese kleine Programm prüft beim Systemstart, ob der Akku ein originaler ist. Wenn nicht, kann es Probleme geben.
     
  6. #5 kn3v, 10.03.2011
    Zuletzt bearbeitet: 10.03.2011
    kn3v

    kn3v Forum Newbie

    Dabei seit:
    28.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    Sony VAIO VGN-FZ38M
    Ahh stimmt, davon habe ich schon mal gehört. Danke für den Tip :)
    Werde es nachher mal testen und dann Bescheid gern, ob es funktioniert hat. :)

    Edit:
    Es hat leider auch nicht funktioniert. Mir ist auch eingefallen, dass ich es schon vor knapp einem Jahr deaktiviert hatte, da ich schon mal einen Nachbauakku gleicher Bauart verwendet habe. Der ging allerdings einfach kaputt, nachdem er ein dreiviertel Jahr tadellos gehalten hatte :/
    Werde den Akku nun wahrscheinlich auch wieder zurückschicken und das Geld dann lieber für einen zukünftiges MacBook Air sparen..

    Trotzdem danke für deine Bemühungen :)
     
Thema: Akku lädt im Netzbetrieb nicht
Besucher kamen mit folgenden Suchen
  1. sony vaio netzbetrieb wird nicht aufgeladen

    ,
  2. sony vaio akku lädt nach dem hochfahren nicht weiter

    ,
  3. asus a6000 akku lädt nicht

    ,
  4. asus a6 akku lädt nicht,
  5. sony laptop vaio akku ladet nich mehr,
  6. sony vaio batterie led blinkt,
  7. beim pc steht immer 0. akku und es wird nicht mehr was ist das,
  8. sony vaio ladet nicht im netzbetrieb
Die Seite wird geladen...

Akku lädt im Netzbetrieb nicht - Ähnliche Themen

  1. Asus T100T Akku lädt nicht mehr

    Asus T100T Akku lädt nicht mehr: Hallo Mein Asus T100T lädt der Akku nicht mehr ! Orange Ladeanzeige leuchtet bei gesteckten Lader. Aber über Nacht hat der Akku gar nicht geladen....
  2. Akku lädt nicht mehr

    Akku lädt nicht mehr: Hallo, habe ein Problem mit meinem Toshiba Satellite L70-A-143. Seit kurzem lädt der Akku nicht mehr! Blöderweise bin ich erst...
  3. Akku lädt nur im ausgeschalteten Zustand

    Akku lädt nur im ausgeschalteten Zustand: Hallo, ich habe seit 2,5 Jahren ein Asus Zenbook UX32VD. Nach einem kleinen Missgeschick, bei dem ich ein Getränk über mein Notebook leerte,...
  4. Toshiba Satellite P300 lädt Akku nicht

    Toshiba Satellite P300 lädt Akku nicht: Hallo, habe von einem Freund die alte Kiste überlassen bekommen. An sich ein gutes Notebook, Problem: Bei der Akku Anzeige steht 0% Netzbetrieb,...
  5. Akku lädt alle 3 Sekunden, komisches Verhalten

    Akku lädt alle 3 Sekunden, komisches Verhalten: Hallo, ich habe ein seltsames Problem mit meinem Toshiba Satellite M70-151. Ich habe mir einen neuen Akku bestellt, der aber leider nicht...