Problem mit neuer Festplatte

Dieses Thema im Forum "Notebook Technik" wurde erstellt von hornet, 22.10.2007.

  1. hornet

    hornet Forum Freak

    Dabei seit:
    11.10.2006
    Beiträge:
    83
    Zustimmungen:
    0
    Mein Notebook:
    Samsung P50-T5500 Teygun
    Hab mir gestern meine neue Festplatte eingebaut (Samsung HM160JI)
    da ich oft gehört habe das sie leise sein soll.
    Naja, leise ist für mich was anderes - ist halt immer subjektiv
    stört allerdings nicht so sehr weil man nur einen monotonen hört und keine schreibzugriffe (außer sie arbeitet intensiv)

    Mein viel größeres Problem: wenn ich größere Videodatein öffne (400-700MB) brauch mein rechner teilweise erstmal lange bis überhaupt der mediaplayer geöffnet ist.
    mit meiner alten hitachi ging das schneller von der hand.
    liegt das vielleicht daran das ich 2 Partitionen hab?

    Was würdet ihr mir raten? neue Festplatte bestellen und vergleichen oder liegt die Bremse irgendwo anders im System?

    Gute Nacht ihr Nachtschwärmer *g*
    mfg hornet
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 22.10.2007
    Zuletzt bearbeitet: 22.10.2007
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    komisch, bei mir war die wirklich unglaublich leise...


    müsstest mal checken, wie schnell die Platte die Datei schickt oder ob vllt. der Mediaplayer selber irgendwie vor dem Abspielen noch ne Denkpause macht... weiss ich nicht.
    Kannst ja mal HD Tune drauf laufen lassen und die Platte messen. Bei mir hat die Avg so 35 MB/Sec gemacht. hier zum Beispiel ist die Samsung auf Platz 12 der Liste, was ein sehr sehr guter Wert ist !

    keine Ahnung... die Samsung ist ne gute Platte, aber wenn Du wirklich den maximalen Performance-Schub wolltest, dann hättest Du vielleicht mehr gebraucht ?!
    Sowas zum Beispiel ?!:

    *klick*

    Dann allerdings wirst Du wahrscheinlich (? angehört hab ich die nicht) merken, was wirklich "leise ist was anderes" heisst ;) der Test schreibt allerdings was von "leise"
    Ausserdem koste die über 200 Euro
     
  4. hornet

    hornet Forum Freak

    Dabei seit:
    11.10.2006
    Beiträge:
    83
    Zustimmungen:
    0
    Mein Notebook:
    Samsung P50-T5500 Teygun
    hab gerade mal HD Tune drüber laufen lassen
    folgende ergebnisse:

    Transfer Rate
    Minimum : 15,3 MB/sec
    Max: 64,0 MB/sec
    Average: 50,0 MB/sec

    Access Time: 18,6 ms
    Burst Rate: 86,8 MB/sec
    CPU Usage: 5,0%

    @Brunolp12: dann scheint meine Platte ja deutlcih schneller zu sein als deine komisch.
    hab dann wohl ne problem mit dem mediaplayer
    primär will ich eigentlich ne leise platte haben die ausreichend schnell ist,kann nur mit meiner alten hitachi vergleichen.

    aber du meinst mit avg schon den average wert oder?
     
  5. #4 Brunolp12, 22.10.2007
    Zuletzt bearbeitet: 22.10.2007
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    ja, den Wert mein ich... hier im paralellen Thread im Samsung-Unterforum haben wir aber grad festgestellt, dass es von der SpinPoint ne HI und ne JI gibt. Die HI scheint deutlich schneller zu sein... ich hab leider die JI bekommen, weil ich Dödel den Unterschied jetzt erst kapiert habe (dann gibts noch die Hybrid-Varianten, die haben ein "H" mehr in der Typenbezeichnung
     
  6. hornet

    hornet Forum Freak

    Dabei seit:
    11.10.2006
    Beiträge:
    83
    Zustimmungen:
    0
    Mein Notebook:
    Samsung P50-T5500 Teygun
    Bei mir wird das ja immer bunter!!!
    In meiner Rechnung steht HM160JI aber HD Tune sagt HM160HI
    und wenn ihr sagt das die JI nur 35 schafft, dann sprechen ja meine 50,9 MB/sec für eine HI.
    http://www.hostpix.de/080509/OvbZvFbw.bmp
    Wobei ich meine das auf der Festplatte auch JI draufstand.
    Auch Windows sagt: HI
    KOMISCH KOMISCH KOMISCH

    Ist das eigentlich normal das ich so viele Geschwindigkeitseinbrüche habe?

    Gute Nacht euch allen
     
  7. #6 Brunolp12, 23.10.2007
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    1. das sind nicht viele

    2. weil bei der Messung wahrscheinlich die "zu benchende" Platte gleichzeitig die Systemplatte des laufenden Betriebssystems war und somit irgendwas immer mal zugreift und die Messung etwas verfälscht.
     
  8. #7 XGrinsekatzeX, 23.10.2007
    XGrinsekatzeX

    XGrinsekatzeX Forum Stammgast

    Dabei seit:
    16.06.2007
    Beiträge:
    481
    Zustimmungen:
    0
    Ort:
    Berlin
    Mein Notebook:
    DELL XPS M1330
    auf rechnungen stehen oft ganz falsch produktebezeichnungen....relevant sind die identnummer und das was die platte über sich selber sagt!
     
  9. #8 Brunolp12, 23.10.2007
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    übrigens -um nochmal zur Ausgangsfrage zurück zu kommen- es gibt kaum Notebookplatten auf dem Markt, die mehr schaffen.
    Denke somit, Du solltest mal eher Dein System inspizieren, wenns Dir immer noch zu träge ist. Durch Hardwaretausch mehr Durchsatz zu schaffen, das dürfte in diesem Falle schwierig werden.
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. hornet

    hornet Forum Freak

    Dabei seit:
    11.10.2006
    Beiträge:
    83
    Zustimmungen:
    0
    Mein Notebook:
    Samsung P50-T5500 Teygun
    Danke Brunolp12 für die nette und gute Hilfestellung.
    So wie es mir jetzt erscheint hab ich einfach glück gehabt ne fälschlicherweise als M80 gelabelte M5S zu bekommen.
    Die ja doch deutlich schneller sein soll.

    werde aber trotzdem mal meinen Händler ansprechen, vielleicht bekomm ich ne kleine gutschrift
    er hab ja immerhin nicht das geliefert was ich bestellt habe.

    danke euch allen

    und nochmal sorry das ich gleichzeitig in 2 threads war *g*
     
  12. #10 Brunolp12, 23.10.2007
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    also, wenn Dich das echt so nervt, dann kannste meine JI haben, ich stelle sie zum Tausch zur Verfügung :D
     
Thema:

Problem mit neuer Festplatte

Die Seite wird geladen...

Problem mit neuer Festplatte - Ähnliche Themen

  1. neuer Asus- Probleme schon beim Hochfahren

    neuer Asus- Probleme schon beim Hochfahren: Ich startete soeben meinen neuen Asus K53U-SX071D ohne Betriebssystem! Ich möchte Lubuntu installieren, komme aber nicht dazu, da beim...
  2. Vaio FE VAIO VGN FE41Z - Problem mit neuer 500 GB HD

    VAIO VGN FE41Z - Problem mit neuer 500 GB HD: Hallo VAIO-Freunde, möchten meinen VAIO VGN FE41Z mit einer 500GB Platte aufrüsten. Original war das Gerät mit einer 200 GB SATA-Platte...
  3. Reisen Problem, Neuer Laptop spielt keine Videos, kein MediaPlayer startet usw

    Reisen Problem, Neuer Laptop spielt keine Videos, kein MediaPlayer startet usw: Riesen Problem, Neuer Laptop spielt keine Videos, kein MediaPlayer startet usw Guten Abend (bessser nacht) ich habe seit gestern endlich...
  4. Vaio SZ Probleme mit neuer Festplatte

    Probleme mit neuer Festplatte: Hallo, ich habe ein großes Problem und hoffe mir kann hier geholfen werden. Wir besitzen ein VAIO VGN-SZ5-MN/B Notebook. Letzte Woche gab die...
  5. Problem Sound/WLAN - neuer Treiber für WLAN-Karte verfügbar

    Problem Sound/WLAN - neuer Treiber für WLAN-Karte verfügbar: Hallo zusammen, ich war bisher nur als fleißiger Mitleser hier... Hatte, wie auch einige andere hier, Probleme mit dem Sound in Kombination...