probleme mit D900T

Dieses Thema im Forum "Notebook Technik" wurde erstellt von Stevenpf, 28.02.2007.

  1. #1 Stevenpf, 28.02.2007
    Zuletzt bearbeitet: 03.03.2007
    Stevenpf

    Stevenpf Forum Newbie

    Dabei seit:
    28.02.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Mein Notebook:
    HP Pavillion dv9646eg
    ich bin nun seit etwas über einer Woche stolzer Besitzer eines D900T Notebook!
    Vor kurzem habe ich eine Graka im Austausch erworben, da meine alte Grafikkarte vom Typ ATI x800 den Geist aufgegeben hatte.
    Diese Grafikkarte läuft nun einwandfrei im Notebook.
    Nun tritt ein weiteres Problem auf:
    wenn ich den PC einschalte läuft Windows normal hoch, aber lustigerweise läuft nun der CPU-Lüfter nicht ganz richtig ( so hab ich den Eindruck), bzw. er bleibt ganz stehen.Nun wird der Rechner nun aufgrund der fehlenden Kühlung des CPU´s recht heiss und schaltet einfach ab.Sobald der Rechner aus ist , läuft komischerweise der Lüfter des CPU an und kühlt dieser.Aufgefallen ist mir auch , das ebenfalls der Lüfter der Grafikkarte nicht läuft, obwohl beim Einbau bzw. Austausch der neuen Grafikkarte,nach starten des Systems, alles hervorragend lief !
    Ich weiß nun nicht mehr weiter und ich hoffe , das Ihr mir helfen könntet.
    Meine Vermutung liegt entweder beim Mainboard oder beim Netzteil ( aber der Akku wird geladen und kann das System auch ohne des Akkus starten)
    Bitte um HILFE

    MFG Steve

    Hier meine Daten:

    Intel Pentium 4 Prozessor 3,4GhZ HT
    17,1 Zoll WXGA Wide Screen Display
    Auflösung max.1600x1200
    2x DVD +/- R/W Brenner
    ATi Mobility Radeon X800 mit 256 MB
    1536 MB RAM
    160 GB S-ATA Festplatte
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

probleme mit D900T

Die Seite wird geladen...

probleme mit D900T - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  3. Mehrere Probleme mit Acer Notebook :(

    Mehrere Probleme mit Acer Notebook :(: Hallo liebe Community, wie der Titel schon sagt habe ich einige Probleme mit meinem Notebook. Ich besitze ein Acer Aspire E15 (E5-571G-50K9): -...
  4. Probleme mit meiner Maus

    Probleme mit meiner Maus: Hallo, Ich hab mal eine Frage. Und zwar hab ich mittlerweile eine neue Maus seit 4 Wochen einen Razer Orochie 2013. Folgendes Problem: seit heute...
  5. Bildschirmprobleme

    Bildschirmprobleme: Hallo! Mein Laptop fährt wie gewöhnlich hoch. "Lebenszeichen" sind also zuhören, d.h. Laufwerk wie Lüfter arbeiten normal. Zu Beginn des...