Vaio (diverse) Sony Vaio vpceb1m1e (i3 prozessor) - Probleme bei Tonübertragung auf HDMI

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Jonnyf16, 02.06.2010.

  1. #1 Jonnyf16, 02.06.2010
    Jonnyf16

    Jonnyf16 Forum Newbie

    Dabei seit:
    02.06.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo Leute,

    Bin seit vorgestern stolzer Besitzer eines neuen Sony VAIO 15,5 Zoll Notebooks (VPCEB1M1E). Preis 681 Euro.
    Wenn ich MKV-Dateien (HD-Filme) abspiele über den PC funktioniert Bild u. Ton super (VLC-Player)
    Bei einer Übertragung auf meinen Full-HD-Plasma Panasonic mit einem HDMI-Kabel funtioniert das Bild super, aber der Ton setzt immer für ein paar Sekunden aus. An was kann das liegen.
    Am neuren Plasma-TV bzw. am Kabel (70 Euro) kann es nicht liegen.
    Kann es sein, dass der i3-Prozessor dafür zu schwach ist. Hätte ich mir doch den i5 kaufen sollen?

    Danke für Euro Erfahrung.
    LG Robert
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FrodoMarek, 12.06.2010
    FrodoMarek

    FrodoMarek Forum Newbie

    Dabei seit:
    12.06.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo Robert,

    es liegt definitiv nicht am Prozessor..
    habe einen schlechteren Prozessor und es hatte schonmal funktioniert..

    hab das selbe Problem mit meinem Rechener ... Acer Aspire 7730 G mit Core2Duo 2,26 Ghz

    Wollte mir jetzt eben diesen Sony holen, den du dir geholt hast...
    Hast du mitlerweile ne Lösung?

    lg Frodo
     
  4. #3 Jonnyf16, 14.06.2010
    Jonnyf16

    Jonnyf16 Forum Newbie

    Dabei seit:
    02.06.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    tonprobleme

    hy,

    am sony vaio laptop liegt es nach meinen recherchen nicht.
    hab den lapi bei 2 verschiedenen lcd fernsehern angehängt u. da hats funktioniert.
    irgendwie bekommt es mein plasma-tv nicht auf die reihe :-(
    habe bis jetzt keine lösung gefunden.
    mit einstellungen beim vlc-player auf stereo, mono etc... brachte auch keine lösung.
    vielleicht hat der tonwandler oder wie das ding heißt im plasma-tv einen defekt???

    lg robert
     
Thema:

Sony Vaio vpceb1m1e (i3 prozessor) - Probleme bei Tonübertragung auf HDMI

Die Seite wird geladen...

Sony Vaio vpceb1m1e (i3 prozessor) - Probleme bei Tonübertragung auf HDMI - Ähnliche Themen

  1. Sony Vaio Wo in Berlin reparieren lassen ?

    Sony Vaio Wo in Berlin reparieren lassen ?: Moin, das Weihnachtsgeschenk für meine Tochter hat nicht lange gehalten. Das Gerät lag auf dem Boden, der Nachttisch kippte um und natürlich...
  2. Sony Vaio mach Display Farbentest nach Wechsel

    Sony Vaio mach Display Farbentest nach Wechsel: Hallo, ich habe ein Problem mit meinem Sony Vaio Laptop. Mir ist das Display kaputt gegangen, und habe es deshalb ausgetauscht, jetzt macht er...
  3. Sony Vaio SVE171G12M Bios lässt sich nicht starten

    Sony Vaio SVE171G12M Bios lässt sich nicht starten: Hallo zusammen, ich hab meiner Freundin ein gebrauchtes Sonny Vaio SVE171G12M gekauft. Der Vorbesitzer hatte Windows 10 drauf. Da sich dieses...
  4. Vaio TZ Sony Vaio VGN-TZ21M älters Modell, Baujahr 2008 oder so 4GB Ram möglich ?

    Sony Vaio VGN-TZ21M älters Modell, Baujahr 2008 oder so 4GB Ram möglich ?: Hallo Ich habe eine Frage zu einem schon etwas betagten Laptop, was aber noch gut funktioniert mit Windows7 32Bit. Ich habe ein älteres...
  5. Vaio (diverse) Hilfe Sony Vaio W-Lan funktioniert nicht nach Neuaufsetzung

    Hilfe Sony Vaio W-Lan funktioniert nicht nach Neuaufsetzung: Hallo, Ich musste meinen Sony Vaio VPCEH3L1E neu aufsetzen, da ich einen Virus hatte. Alles funktioniert außer das W-Lan nicht. Ich habe...