Dell Vostro 1510 hat in Ruhe immer ca. 50% CPU Auslastung

Diskutiere Dell Vostro 1510 hat in Ruhe immer ca. 50% CPU Auslastung im Dell Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Moin, was könnten die Gründe sein, dass das DellVostro1510 ohne dass man etwas an ihm arbeitet immer um die 50% CPU Auslastung hat. Habe das...

  1. #1 Schmerzspender, 05.04.2017
    Schmerzspender

    Schmerzspender Forum Benutzer

    Dabei seit:
    23.06.2009
    Beiträge:
    46
    Zustimmungen:
    0
    Mein Notebook:
    Dell Vostro 1510
    Moin,

    was könnten die Gründe sein, dass das DellVostro1510 ohne dass man etwas an ihm arbeitet immer um die 50% CPU Auslastung hat.
    Habe das System mit Win7 neu aufgesetzt. CPU ist die T8300 2,4GHz. RAM 4GB. Habe hier nenben dran noch einmal genau ein baugleiches 1510. Hier ist die CPU-Last bei 5-10% in Ruhe.
    Ideen?

    Es dankt
    der Spender
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Spender2000, 06.04.2017
    Spender2000

    Spender2000 Guest

    Abdeckung abschrauben.
    Lüfter ausbauen (3 Schrauben).
    Absaugen!
    Einbauen!
     
  4. #3 ItsBigTralala, 10.04.2017
    ItsBigTralala

    ItsBigTralala Forum Benutzer

    Dabei seit:
    09.04.2017
    Beiträge:
    11
    Zustimmungen:
    0
    Wenn Windows 7 neu aufgesetzt wurde, kann es auch sein das die Treiber und Updates noch nicht alle geladen sind. Hatte das selbe Problem mit Windows 7. Versuche mal alle Updates zu installieren und downloade die Treiber von der Dell Seite.
     
Thema:

Dell Vostro 1510 hat in Ruhe immer ca. 50% CPU Auslastung

Die Seite wird geladen...

Dell Vostro 1510 hat in Ruhe immer ca. 50% CPU Auslastung - Ähnliche Themen

  1. nach neustart kommt mein laptop immer in den akkumodus

    nach neustart kommt mein laptop immer in den akkumodus: Hallo ich habe folgendes problem. Immer wenn ich meinen laptop mit eingestecktem netzstecker hochfahre oder aufklappe das er angeht, ist mein...
  2. Presario CQ60 zu langsam ATA-Channel 1 nach Neustart immer im PIO-Mode4

    Presario CQ60 zu langsam ATA-Channel 1 nach Neustart immer im PIO-Mode4: Hallo, ich habe ein Presario CQ60 frisch mit Windows 7 Ultimate 64bit aufgezogen. Nach jedem Neustart ist im Gerätemanager der letzte...
  3. Dell Latitude D830 - Akku -Schwäche Anfall?

    Dell Latitude D830 - Akku -Schwäche Anfall?: Hallo community, wie oben erwähnt, habe ich einen Dell Latitude D830 Laptop, den ich seit ca. Herbst 2012 benutze. Vor ca. 4 Wochen habe ich...
  4. Sony Vaio geht immer aus - Hilfe

    Sony Vaio geht immer aus - Hilfe: Hallo! Ich habe mich gerade angemeldet, weil ich dringend Hilfe brauche. Vor ca. 4 Wochen habe ich mir das Sony Vaio SVE 1713S1EW gekauft. Ich...