Vaio BZ Neustart Fehler bei neuem Notebook (mit Bild)

Diskutiere Neustart Fehler bei neuem Notebook (mit Bild) im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hi, hab hier eine neues Sony vgn-bz11xn, wenn ich es starte, dann kann ich mich ganz normal anmelden. nachdem ich dann einige zeit gewartet habe...

  1. #1 rednammoc, 26.08.2008
    rednammoc

    rednammoc Guest

    Hi, hab hier eine neues Sony vgn-bz11xn, wenn ich es starte, dann kann ich mich ganz normal anmelden. nachdem ich dann einige zeit gewartet habe kommt folgendes bild und der rechner startet neu. wenn der rechner wärmer wird, dann verlängert sich die zeit zwischen den abstürzen, bis hin zu garkeinem absturz.
    Nachdem ich dann das notebook zum abkühlen in den serverraum gelegt habe und es kühl ist passiert das selbe.

    Kennt ihr den Fehler? Ich vermute irgendwelche defekten Lötstellen etc.
     

    Anhänge:

  2. #2 Geronimo, 26.08.2008
    Geronimo

    Geronimo Forum Stammgast

    Dabei seit:
    17.05.2008
    Beiträge:
    486
    Zustimmungen:
    0
    Ort:
    CH
    Mein Notebook:
    VAIO FE41S
    Sieht nach Hardwarefehler aus (Grafikkarte)
    Aber wenn das Gerät neu ist: nicht lange fackeln und zurück damit!
     
Thema:

Neustart Fehler bei neuem Notebook (mit Bild)

Die Seite wird geladen...

Neustart Fehler bei neuem Notebook (mit Bild) - Ähnliche Themen

  1. Fehlermeldung bei Neustart

    Fehlermeldung bei Neustart: Hallo, ich habe das Asus P50IJ nun schon fast 2 Jahre und bin sehr zufrieden, aber seit gestern erfolgt nach jedem Neustart des Notebooks eine...
  2. Fehlermeldung bei jedem Neustart

    Fehlermeldung bei jedem Neustart: hallo, ich weiß nicht ob mir jemand helfen kann. :confused: Ich habe einen FS315E mit XP-Home und bei jedem Neustart bzw. hochfahren des...
  3. Fehler beim Lesen des Datenträgers - Neustart

    Fehler beim Lesen des Datenträgers - Neustart: habe folgenden Fehler beim Starten des Notebooks Fehler beim Lesen des Datenträgers Neustart mit Strg+Alt+Entf danach geht nichts mehr...
  4. nach neustart kommt mein laptop immer in den akkumodus

    nach neustart kommt mein laptop immer in den akkumodus: Hallo ich habe folgendes problem. Immer wenn ich meinen laptop mit eingestecktem netzstecker hochfahre oder aufklappe das er angeht, ist mein...
  5. Presario CQ60 zu langsam ATA-Channel 1 nach Neustart immer im PIO-Mode4

    Presario CQ60 zu langsam ATA-Channel 1 nach Neustart immer im PIO-Mode4: Hallo, ich habe ein Presario CQ60 frisch mit Windows 7 Ultimate 64bit aufgezogen. Nach jedem Neustart ist im Gerätemanager der letzte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden