Sony startet nicht (Lampen und Lüfter gehen kurz an, dann wieder aus)

Diskutiere Sony startet nicht (Lampen und Lüfter gehen kurz an, dann wieder aus) im Notebook Technik Forum im Bereich Notebook Forum; Hallo, ich habe ein Sony PCG-81112M welches ich zum Lüfter reinigen und Wärmeleitpaste erneuern aufgemacht habe. Nachdem ich das gemacht habe,...

  1. #1 DerKillepitsch, 05.05.2016
    DerKillepitsch

    DerKillepitsch Forum Newbie

    Dabei seit:
    05.05.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,
    ich habe ein Sony PCG-81112M welches ich zum Lüfter reinigen und Wärmeleitpaste erneuern aufgemacht habe. Nachdem ich das gemacht habe, startet er aber nicht mehr. Die Lampe am Einschaltknopf und der Lüfter gehen kurz an, dann wieder aus. Dies wiederholt sich ständig. An, Aus, An, Aus. So als habe er genug Strom zum starten und geht dann wieder aus.

    Das Netzteil liefert 19,5 Volt und hinter der Ladebuchse kommen diese auch komplett an.

    Alle Kabel sind auf dem Mainboard drin.

    Ich konnte keine durchgeschmorten Teile auf dem Mainboard erkennen.

    Kann mir einer sagen ob ich irgendwo messen kann, ob der Strom genügend weiterkommt? Oder woran kann es liegen?

    Danke
    Markus
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DerKillepitsch, 05.05.2016
    DerKillepitsch

    DerKillepitsch Forum Newbie

    Dabei seit:
    05.05.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Ein weiser Mann sagte mir einst: "80% aller Fehler lassen sich durch genügend langes hinschauen ermitteln."

    Die CPU "klebte" unter der Kühlplatine als ich diese auseinandergebaut habe. Dieses Laptop hat einen Schließmechanismus der die CPU festhält, als ich den CPU mit der Kühlplatine rausgezogen habe, habe ich nicht gemerkt das dort ein solcher Mechanismus existiert. Beim wiedereinsetzen habe ich den CPU dann auf den geschlossenen Schließmechanismus gesetzt, wodurch die CPU Kontakte nicht tief genug in den Sockel rutschen konnten.

    Funktioniert wieder :)

    kann geclosed werden.
    Danke
     
Thema:

Sony startet nicht (Lampen und Lüfter gehen kurz an, dann wieder aus)

Die Seite wird geladen...

Sony startet nicht (Lampen und Lüfter gehen kurz an, dann wieder aus) - Ähnliche Themen

  1. Vaio TT frage zu Sony TT11WNB

    frage zu Sony TT11WNB: hallo leute hab vor kurzen das gerät erworben(grund ich hatte das teil schon mal wurde aber geklaut wahr voll zufrieden und bin es wieder auch...
  2. Sony Vaio geht immer aus - Hilfe

    Sony Vaio geht immer aus - Hilfe: Hallo! Ich habe mich gerade angemeldet, weil ich dringend Hilfe brauche. Vor ca. 4 Wochen habe ich mir das Sony Vaio SVE 1713S1EW gekauft. Ich...
  3. SONY Vaio SV-E1713 schaltet ein und wieder ab (kein Bild)

    SONY Vaio SV-E1713 schaltet ein und wieder ab (kein Bild): Ein herzliches Hallo in das Notebookforum! Ich bin Automatisierungstechniker und repariere hobbymäßig TV, Video, PC's und Laptops (hauptsächlich...
  4. Sony Vaio Model SVE151D11M - Vaio Care Rescue

    Sony Vaio Model SVE151D11M - Vaio Care Rescue: Hallo zusammen Ich sitze hier vor einem Sony Vaio Model SVE151D11M mit Windows 7 und habe das Problem, das Ding startet zwar, meldet nach...