sz1 mb desktop-symbol problem

Diskutiere sz1 mb desktop-symbol problem im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; hallo, ich ein kleines problem: wenn ich ein maximiertes programm minimiere, dann sind auf dem desktop die symbole in der obersten zeile zur...

  1. bamby

    bamby Forum Newbie

    Dabei seit:
    12.05.2006
    Beiträge:
    6
    Zustimmungen:
    0
    hallo,
    ich ein kleines problem:

    wenn ich ein maximiertes programm minimiere, dann sind auf dem desktop die symbole in der obersten zeile zur hälfte abgeschnitten.

    clicke ich dann auf aktualisieren, sind sie wieder komplett!

    hat jemand ein aehnliches problem gehabt?

    vielen dank
     
  2. Anzeige

    Schau mal hier: sz1 mb desktop-symbol problem. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Thorsten, 19.05.2006
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    HI,

    kannst du mal ein Bild davon machen? Einfach Bildschirm kopieren und in eine Anwendung einfügen, Bild speichern und hier einfügen.
    Verstehe nicht genau, was du meinst?

    Thorsten
     
  4. bamby

    bamby Forum Newbie

    Dabei seit:
    12.05.2006
    Beiträge:
    6
    Zustimmungen:
    0
    bitte sehr
     

    Anhänge:

Thema:

sz1 mb desktop-symbol problem

Die Seite wird geladen...

sz1 mb desktop-symbol problem - Ähnliche Themen

  1. Bei jedem Laptop Neustart verschwinden Desktop-Symbole

    Bei jedem Laptop Neustart verschwinden Desktop-Symbole: Ich hab das Notebook von ASUS PRO72Vseries gekauft , und hab damit 2 Wochen problemlos gearbeietet, dann hab ihn vor zwei Tagen heruntergefahren...
  2. Das Problem der Dell Latitude e7240

    Das Problem der Dell Latitude e7240: Hallo Leute, ich hatte weiter vorne ja schon mal davon berichtet, dass in mein 2017er MBP schon der dritte Akku werkelt, da die Teile immer wieder...
  3. Soundproblem mit ZenBook Pro15 UX580GD

    Soundproblem mit ZenBook Pro15 UX580GD: Mit meinem halbjährigen ZenBook (Windows 10) setze ich überwiegend - bzw. fast ausschliesslich - externe BT-LS ein. Nun nutze ich es im Sommer...
  4. E6400 hat Probleme mit SSD

    E6400 hat Probleme mit SSD: E6400 hat probleme mit SSd, Performance ist sehr schlecht. Hat jemand die gleichen Probleme
  5. Das Problem der Dell Inspiron N5010

    Das Problem der Dell Inspiron N5010: Hallo Leute, ich hatte weiter vorne ja schon mal davon berichtet, dass in mein 2016er MBP schon der dritte Akku werkelt, da die Teile immer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden