VGN-Z1RMP - kein Audio ?!?

Diskutiere VGN-Z1RMP - kein Audio ?!? im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo zusammen, Ich habe ein seltsames Problem. Z1 wollte nicht mehr starten,habe dann an der Unterseite RESET gedrückt. Danach alles...

  1. Thor

    Thor Forum Newbie

    Dabei seit:
    14.06.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Nähe Hamburg
    Mein Notebook:
    PCG-Z1RMP ; VGN-A215M
    Hallo zusammen,
    Ich habe ein seltsames Problem. Z1 wollte nicht mehr starten,habe dann an der
    Unterseite RESET gedrückt. Danach alles einwandfrei. Nur kein AUDIO.
    Wenn ich im BIOS Vaio Logo (animiert ) aktiviere , fährt es nicht mehr hoch.
    Bei der Logo Animation wird ja auch ein Audiosignal wiedergegeben.

    Könnte es sein ,das auf dem Mainboard die "Audio-Hardware" defekt ist ?:confused:

    Danke für Eure Hilfe

    Gruss
    Thor
     
  2. Anzeige

    Schau mal hier: VGN-Z1RMP - kein Audio ?!?. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Closertogod, 24.06.2007
    Closertogod

    Closertogod Ultimate Member

    Dabei seit:
    24.12.2006
    Beiträge:
    1.667
    Zustimmungen:
    0
    Mein Notebook:
    Sony AR31S; TZ31VN, Z4X Spezi
    Das kann schon gut sein wenn das Vaio Logo keinen Sound mehr hat ist das schon was an der Hardware.
     
Thema:

VGN-Z1RMP - kein Audio ?!?

Die Seite wird geladen...

VGN-Z1RMP - kein Audio ?!? - Ähnliche Themen

  1. wenn man das vorinstallierte Windows 10 nicht nutzt, dann keine Funktionsnachteile oder?

    wenn man das vorinstallierte Windows 10 nicht nutzt, dann keine Funktionsnachteile oder?: Hallo, spricht was dagegen bei einem HP Elitebook 850 G5 das vorinstallierte Windows 10 zu löschen und ein aktuelles von USB Stick zu installieren?
  2. Aspire 7741G nimmt kein OS mehr an, GraKa Prob? UEFI?

    Aspire 7741G nimmt kein OS mehr an, GraKa Prob? UEFI?: Hallo Zusammen ! Habe hier ein Aspire7741G mit folgendem Problem: Ausser LiveDOS ist es nicht möglich ein Betriebssystem zu laden. Weder ein...
  3. Aspire 7741G nimmt kein OS mehr an

    Aspire 7741G nimmt kein OS mehr an: Hallo Zusammen ! Habe hier ein Aspire7741G mit folgendem Problem: Ausser LiveDOS ist es nicht möglich ein Betriebssystem zu laden. Weder ein...
  4. Tastatur verschunden keine Pin Eingabe möglich

    Tastatur verschunden keine Pin Eingabe möglich: Hilfe meine Tochter hat ein Lenovo Tablet geschenkt bekommen, bei dem ich vorhin einige Apps deaktiviert habe, damit sie nicht so einfach an...
  5. Neue Festplatte - Interne Festplatte kein Laufwerksbuchstabe

    Neue Festplatte - Interne Festplatte kein Laufwerksbuchstabe: Hallo; Ich bin neu hier im Forum und bin auf der Suche nach Hilfe, da ich bei meinem Problem, dass mittlerweile seit 2 Wochen besteht nicht mehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden