Problem beim Hochfahren Asus G2SG Vista 64bit

Dieses Thema im Forum "Asus Forum" wurde erstellt von kevbeer, 19.01.2010.

  1. #1 kevbeer, 19.01.2010
    kevbeer

    kevbeer Forum Newbie

    Dabei seit:
    31.05.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    habe folgendes Problem:
    Bei jedem Hochfahren meines Laptops, kommt dieses schwarze Bild "Windows Fehlerbehebung" wo man aussuchen kann, ob man normal oder im abgesichertem Modus starten möchte.

    Das kommt ja im Normalfall nur vor wenn man sein Laptop nicht sachgemäß runter gefahren hat.

    Aber, bei mir kommt das i.d.R. immer vor, ob ich "Neustarte" oder "Herunterfahre".

    Ich besitze ein Asus g2sg und habe das originale Vista 64bit drauf (Firmware von Asus).

    Wenn euch noch Informationen fehlen um das Problem zu lösen, dann bitte anfragen.

    Wäre euch sehr dankbar für Eure Hilfe
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mad-Dan, 19.01.2010
    Mad-Dan

    Mad-Dan Ultimate Member

    Dabei seit:
    16.02.2009
    Beiträge:
    6.762
    Zustimmungen:
    0
    Ort:
    Irgendwo im Dänischen Wohld
    Mein Notebook:
    MacBookPro 13
    HÄÄ?
    Welche Firmware?
     
  4. Koopa

    Koopa Ultimate Member

    Dabei seit:
    20.11.2009
    Beiträge:
    1.045
    Zustimmungen:
    0
    Mein Notebook:
    Dell Vostro 1310
    Ich denke er meint er hat das Vista drauf mit dem es ausgeliefert wurde.
     
  5. #4 kevbeer, 19.01.2010
    kevbeer

    kevbeer Forum Newbie

    Dabei seit:
    31.05.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Jup das ist richtig.
    Das Betriebssystem was Asus mit geliefert hat.
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem beim Hochfahren Asus G2SG Vista 64bit

Die Seite wird geladen...

Problem beim Hochfahren Asus G2SG Vista 64bit - Ähnliche Themen

  1. Vaio FW Probleme beim wiederherstellen mit vista zum upgrade auf win 7

    Probleme beim wiederherstellen mit vista zum upgrade auf win 7: Hallo. Gibt es eine Möglichkeit für einen FW41zjh eine Recoverydisk zu bekommen ohne das teure Vaio service center zu kontaktieren wo die dvd´s...
  2. Habe problem beim festplatten kauf!! Hilfe

    Habe problem beim festplatten kauf!! Hilfe: Moin Hoffentlich könnt ihr mir helfen habe einen Acer travelmate 290e series meine festplatte ist kaputt und diese auf dem bild sieht genauso aus...
  3. Vaio (diverse) Problem beim Splashtop-Browser-Start

    Problem beim Splashtop-Browser-Start: Seit zwei Tagen startet der Splashtop-Browser meines VAIO im "Schreibgeschützt-Modus". Dieser Schreibschutz-Modus (so weiter im text genannt)...
  4. CPU Problem beim ASUS G2S

    CPU Problem beim ASUS G2S: Hai Ich möchte in einem G2S eine CPU verbauen die eigentlich in einem G2SV verbaut war . Im G2S ist eine 2,00 GHZ und im G2SV ist eine 2,60 GHZ...
  5. Probleme beim Updaten meiner R4 Karte

    Probleme beim Updaten meiner R4 Karte: Moin moin leute. Ich hab nen problem mit meiner Karte. Ich will sie auf den R4i Updaten und es klappt i wie nicht. Mein DSi liest sie nicht....