Probleme bei FE 41s (Vista)

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Frogofdoom, 22.03.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Frogofdoom, 22.03.2007
    Frogofdoom

    Frogofdoom Forum Newbie

    Dabei seit:
    22.03.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hy! Hab seit gestern endlich mein neues Notebook, aber leider schon das erste Problem! Und zwar: Die Kamera geht auf einmal nicht mehr, seit ich aufs MyClub Vaio Symbol geklickt hab. Es kam aufeinmal ne Fehlermeldung und seitdem gehts nicht mehr! Treiber neu installiern hat auch nix gebracht!
    2. Wenn ich aufs Myclub Vaio Symbol daufklick kommt nur ein Fenster wo steht dass ich mich mim Internet verbinden muss um ein Update runterzuladen! Ich bin aber bereits verbunden (über Lan)!
    Kann mir vllt. wer weiterhelfen was ich tun könnte?
    Thx im Vorraus!
    Gruß
    FrOg
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Frogofdoom, 22.03.2007
    Frogofdoom

    Frogofdoom Forum Newbie

    Dabei seit:
    22.03.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    edit: Hab grad gemerkt dass ich bei Installation von Spielen nur noch 1024x768 als maximale Grafikauflösung wählen kann! Das war gestern noch anders! Games die ich gestern installiert hab laufen auch unter 1280x800 im Vollbild! Hab testhalber das Spiel (DOW Dark Crusade) mal deinstalliert und neu draufgespielt --> konnte beim Start nur die 1024er Auflösung wählen! Im spiel hab ich dann höhergedreht --> Bild wurde stark verkleinert! Hat wer ne Ahnung was da los is? Irgendwie hängt das mit meinem Klick aufs Vaioclubsymbol zusammen befürchte ich
     
  4. Manfel

    Manfel -

    Dabei seit:
    04.09.2004
    Beiträge:
    1.964
    Zustimmungen:
    0
    Ort:
    Bärnbach
    Mein Notebook:
    Sony Vaio VPCSE 2J9E
Thema:

Probleme bei FE 41s (Vista)

Die Seite wird geladen...

Probleme bei FE 41s (Vista) - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  3. Mehrere Probleme mit Acer Notebook :(

    Mehrere Probleme mit Acer Notebook :(: Hallo liebe Community, wie der Titel schon sagt habe ich einige Probleme mit meinem Notebook. Ich besitze ein Acer Aspire E15 (E5-571G-50K9): -...
  4. Probleme mit meiner Maus

    Probleme mit meiner Maus: Hallo, Ich hab mal eine Frage. Und zwar hab ich mittlerweile eine neue Maus seit 4 Wochen einen Razer Orochie 2013. Folgendes Problem: seit heute...
  5. Bildschirmprobleme

    Bildschirmprobleme: Hallo! Mein Laptop fährt wie gewöhnlich hoch. "Lebenszeichen" sind also zuhören, d.h. Laufwerk wie Lüfter arbeiten normal. Zu Beginn des...
Status des Themas:
Es sind keine weiteren Antworten möglich.