Probleme beim Starten!?

Dieses Thema im Forum "Hewlett Packard Forum" wurde erstellt von MOEment, 01.11.2011.

  1. #1 MOEment, 01.11.2011
    MOEment

    MOEment Forum Benutzer

    Dabei seit:
    08.04.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hey,

    habe einen HP 6735s und schon seit geraumer Zeit Probleme mit Überhitzung.
    Doch jetzt is es zu 70% so, dass wenn ich meinen Laptop anschalten will, zwar Lüfter und Co angehen, er aber nicht hochfährt. Hört sich auch so an als wäre er an, aber es is einfach nur n schwarzer Bildschirm zu sehen...
    Meistens geht er dann nach 10 Minuten oder so an, merkt man daran, dass der Lüfter lauter wird und dann logischerweise auch was aufm Bildschirm kommt.

    Weiß jemand was das sein kann?

    Danke schon mal im Voraus

    greetz Mo
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. winrot

    winrot Ultimate Member

    Dabei seit:
    27.06.2008
    Beiträge:
    1.008
    Zustimmungen:
    0
    Ort:
    bei Rendsburg Schl.-Hols.
    Mein Notebook:
    Medion MD95800 & S5612
    Was das genau sein kann weiß ich nicht, aber Überhitzungsprobleme haben (im günstigsten Fall) meistens als Ursache eine Verschmutzung der Lüftung/Kühlung.

    Eine Computer-Werkstatt würde dann alles reinigen.
    Sehr wahrscheinlich ist es notwendig, dass dazu das Notebook zerlegt wird.
    Eventuell wird auch noch eine Wärmeleitpaste erneuert.
     
Thema:

Probleme beim Starten!?

Die Seite wird geladen...

Probleme beim Starten!? - Ähnliche Themen

  1. Vaio FW Probleme beim wiederherstellen mit vista zum upgrade auf win 7

    Probleme beim wiederherstellen mit vista zum upgrade auf win 7: Hallo. Gibt es eine Möglichkeit für einen FW41zjh eine Recoverydisk zu bekommen ohne das teure Vaio service center zu kontaktieren wo die dvd´s...
  2. Probleme beim Updaten meiner R4 Karte

    Probleme beim Updaten meiner R4 Karte: Moin moin leute. Ich hab nen problem mit meiner Karte. Ich will sie auf den R4i Updaten und es klappt i wie nicht. Mein DSi liest sie nicht....
  3. neuer Asus- Probleme schon beim Hochfahren

    neuer Asus- Probleme schon beim Hochfahren: Ich startete soeben meinen neuen Asus K53U-SX071D ohne Betriebssystem! Ich möchte Lubuntu installieren, komme aber nicht dazu, da beim...
  4. Asus X54C-SO066V Probleme beim Herunterfahren

    Asus X54C-SO066V Probleme beim Herunterfahren: Hallo zusammen, ich habe mot rom Asus X54C-SO066V online bestellt, vorgestern erhalten, und war von dem Gerät zuerst sehr angetan,...
  5. Probleme mit Safari beim registrieren/einloggen

    Probleme mit Safari beim registrieren/einloggen: Hallo alle, binn ganz neu hier ! Das registrieren war gar nicht einfach.Ich habe so einen Problem beim einloggen mit dem Safari Browser. Immer...