Z83v startet nicht mehr - 2sek. Lüfter an, LED an dann wieder aus

Dieses Thema im Forum "Asus Forum" wurde erstellt von ffbcm112, 03.05.2011.

  1. #1 ffbcm112, 03.05.2011
    ffbcm112

    ffbcm112 Forum Newbie

    Dabei seit:
    03.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    Asus Z83v, HP NX6325
    Heute ist es tatsächlich passiert, mein Asus hat den Geist aufgegeben....ich bin am heulen.

    Problem: Während des surfens im internet plötzlich abgeschalten.

    Beim Hochfahren, geht kurz blaue LED an und der Lüfter ca. 2 Sek - danach wieder aus. Bei jedem drücken auf die Powertaste geht lüfter und LEd kurz an. Bildschirm bleibt dunkel.

    Gemacht:

    Arbeitsspeicher raus, anderen rein, keine Veränderung
    Festplatte mal abgesteckt.
    Akku raus.
    nur Akkubetrieb.
    Prozessor auf einen sichtbaren Schade untersucht, ohne Prozessor eingeschaltet.

    Hatte jemand das gleiche Problem und eine Lösung gefunden?

    Danke
    christian
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Retrostyle, 03.05.2011
    Retrostyle

    Retrostyle Forum Stammgast

    Dabei seit:
    11.09.2010
    Beiträge:
    277
    Zustimmungen:
    0
    Mein Notebook:
    FSC Lifebook E8010/E8020/C1110
    Lüfter gesäubert, Wärmeleitpaste erneuert? Ohne CPU ist klar, das es nicht einschaltet, denn das ist ja quasi das "Gehirn" des Computers ohne das nichts funktioniert.
     
  4. #3 ffbcm112, 04.05.2011
    ffbcm112

    ffbcm112 Forum Newbie

    Dabei seit:
    03.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    Asus Z83v, HP NX6325
    Hallo,

    erstmal vielen Dank für die erste Antwort! Jeder Tipp hilft mir weiter!

    Lüfter ist gereinigt

    Wärmeleitpaste ist nicht erneuert, Rechner ist ca. 5-6 Jahre alt.

    Meinst du es könnte mir den CPU zerissen haben? Sichtbar ist nichts - aber sollte er dann nicht anbleiben ohne hochfahren??
     
  5. #4 Retrostyle, 05.05.2011
    Retrostyle

    Retrostyle Forum Stammgast

    Dabei seit:
    11.09.2010
    Beiträge:
    277
    Zustimmungen:
    0
    Mein Notebook:
    FSC Lifebook E8010/E8020/C1110
    Auch mal ohne Akku und Netzteil eingeschaltet, sprich: für 30 sek. den Ein/Aus-Knopf gedrückt gehalten? Nun, du hast geschrieben, das du einen Startversuch ohne Prozessor gemacht hast, was so gesehen etwas "schwachsinnig" ist. Eher ist das Board platt als die CPU. War denn noch Garantie drauf?
     
  6. #5 ffbcm112, 08.05.2011
    ffbcm112

    ffbcm112 Forum Newbie

    Dabei seit:
    03.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    Asus Z83v, HP NX6325
    Alles probiert, in anderen Foren habe ich etwas über einen kurzschluß auf dem Motherboard gelesen. mit einem Bios post reader oder so ähnlich sollen Reparaturfirmen das Motherboard auslesen können. So etwas habe ich leider nicht, nur Grundkenntnisse und Werkzeug der Radio und Fernsehtechnik.

    Mal sehen....auf dem Motherboard ist kein Sichtbarer Fehler vorhanden.

    Was mir noch aufgefallen ist.....Akku wird auch nicht geladen!
     
  7. #6 Retrostyle, 08.05.2011
    Retrostyle

    Retrostyle Forum Stammgast

    Dabei seit:
    11.09.2010
    Beiträge:
    277
    Zustimmungen:
    0
    Mein Notebook:
    FSC Lifebook E8010/E8020/C1110
    Ist die Strombuchse auf einer separaten Platine oder direkt auf dem Mainboard?
     
  8. #7 derdernixweiß, 09.05.2011
    derdernixweiß

    derdernixweiß Forum Benutzer

    Dabei seit:
    05.04.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Kommst du den noch ins Bios? Wenn nicht...kauf dir ´ne neue Batterie, das war es bei mir
     
  9. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 ffbcm112, 10.05.2011
    ffbcm112

    ffbcm112 Forum Newbie

    Dabei seit:
    03.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    Asus Z83v, HP NX6325
    Bios geht kommt nicht, Netzteil habe ich woanders gepfrüft (nicht das es unter Last zusammenbricht)

    Bios Batterie gemessen 3,0 V

    Die Buchse ist über eine Leitung direkt mit dem Mainboard verbunden, leider.......Die IC - optisch OK, Sicherungswiderstände und sonstig Messbares zeigen keinen Eindeutigen Fehler. :-(
     
  11. #9 coolbarti, 28.06.2011
    coolbarti

    coolbarti Forum Newbie

    Dabei seit:
    28.06.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hallo zusammen ...

    ich habe seit einem halben jahr dass selbe problem :mad: ich weiß immer noch nicht worann es liegen kann , bei mir startet es aber manchmal für ca 0.1-1 min :confused:
    lass mich es bitte wissen wenn du den fehler behoben hast ...

    lg: coolbarti
     
Thema: Z83v startet nicht mehr - 2sek. Lüfter an, LED an dann wieder aus
Besucher kamen mit folgenden Suchen
  1. asus z83v bootet nicht

Die Seite wird geladen...

Z83v startet nicht mehr - 2sek. Lüfter an, LED an dann wieder aus - Ähnliche Themen

  1. Z83V DVT-FM Software

    Z83V DVT-FM Software: Hallo All Hab einen Asus Z83V A7V NB bekommen Dabei ist die Fernbedienung. Treiber hab ich alle installiert aber mit welcher Software...
  2. Asus Z83V Mainboard

    Asus Z83V Mainboard: Hallo Ich suche für ein Asus Z83V ein Mainboard. Woher kann ich sowas bekommen? Bei ebay und google hab ich schon gesucht? Gibt es einen...
  3. Asus Z83V Arbeitsspeicher austauschen-Wie ??

    Asus Z83V Arbeitsspeicher austauschen-Wie ??: Hallo ich habe ein ASUS Z83V - baugleich mit a7VC - und möchte die beiden 512 MB Bausteine gegen 1 GB austauschen. Leider ist nur ein slot frei...
  4. Asus Z83V mit grösserer Festplatte ausrüsten

    Asus Z83V mit grösserer Festplatte ausrüsten: mein Asus Z83V Notebook hat eine Festplatte mit 100 GB. Ich möchte mir eine 160 GB Platte einbauen. Kann mein NB die neue Platte verwalten ?...
  5. Asus Z83v

    Asus Z83v: Ich habe mir vor kurzen ein ASUS Z8309 V gekauft. Gibt es hier im Forum User die Erfahrung mit dem Notebook haben. Immer her damit. blackhill