sony vaio fs 115b - 1 monat nach dem kauf...

Diskutiere sony vaio fs 115b - 1 monat nach dem kauf... im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; 11400 ich hatte mich vor einem monat nach vielem überlegen und diskussionen mit euch im forum doch dazu entshclossen mir das sony notebook...

  1. #1 antschki, 15.08.2005
    antschki

    antschki Forum Freak

    Dabei seit:
    13.05.2005
    Beiträge:
    55
    Zustimmungen:
    0
    11400

    ich hatte mich vor einem monat nach vielem überlegen und diskussionen mit euch im forum doch dazu entshclossen mir das sony notebook zuzulegen...


    ich muss sagen, ich bin vollkommen zufrieden! nichts von display fiepen oder lautem lüfter. der lüfter springt manchmal an, aber ich finde ihn nicht störend von der lautstärke her. was mir nur beim film anschauen aufgefallen ist ist dass das dvd laufwerk ziemlich laut ist... aber das nehme ich hin.

    ich bin begeistert vom display, was mir auch sehr wichtig war.

    also nochmal im nachhinein DANKE für eure kritischen ratschläge, ich bin froh dass ich vorgewarnt war! gottseidank hatte ich glück!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scampisimo, 16.08.2005
    Scampisimo

    Scampisimo Forum Newbie

    Dabei seit:
    10.08.2005
    Beiträge:
    7
    Zustimmungen:
    0
    11433

    Bei mir ists genauso!! Hab mir als armer Stundent gerado so das FS215E leisten können :-D Hab es seit ca. einer Woche und habs mittlerweile auf Herz und Nieren geprüft... Hab mich natürlich vorher auch im Internet und vor allem hier informiert und ich muss sagen:
    - Kein Displayfiepsen
    - sehr sehr leiser Lüfter
    - geiles Display
    - und auch das DVD Laufwerk (Pioneer) ist beim FIlme schauen sehr leise
    Bin hin und weg! Vollauf begeistert...
    Werde euch jedoch weiterhin mit Fragen löchern :)
     
  4. #3 antschki, 09.09.2005
    antschki

    antschki Forum Freak

    Dabei seit:
    13.05.2005
    Beiträge:
    55
    Zustimmungen:
    0
    12984

    dumme frage vielleicht, aber wie hast du herausgefunden von welcher marke dein dvd-brenner ist? konnte nichts finden an meinem notebook
     
  5. Wardog

    Wardog Forum Benutzer

    Dabei seit:
    04.09.2005
    Beiträge:
    20
    Zustimmungen:
    0
    12989

    Normalerweise findest du die Bezeichnung, wenn du über "Start" > "Einstellungen" > "Systensteuerung" > "System" reingehst, auf Hardware klickst und "Geräte Manager" wählst dann "DVD/CD-Rom" doppelklicken, dann solltest du darunter dden Modellnamen sehen können.
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

sony vaio fs 115b - 1 monat nach dem kauf...

Die Seite wird geladen...

sony vaio fs 115b - 1 monat nach dem kauf... - Ähnliche Themen

  1. Vaio Z Sony Vaio VPC-Z21 - Arbeitsspeicher auf 16 GB tauschen?

    Sony Vaio VPC-Z21 - Arbeitsspeicher auf 16 GB tauschen?: ich wollte mich einmal erkundigen, ob bei meinem Sony Vaio VPC-Z21C5332X andere RAM-Module eingebaut werden können, um den Arbeitsspeicher von...
  2. Sony vaio Modell PCG 21313M

    Sony vaio Modell PCG 21313M: Hallo habe Sony vaio Modell PCG 21313M VPCM13M1E welche Tastaturen kann ich dafür nutzen auser von diesem Modell möchte nicht gern über 30 euro...
  3. sony vaio sve1511d1ew

    sony vaio sve1511d1ew: Guten Abend allerseits, und ein schönes neues Jahr noch :) Mein Problem ist folgendes: Ich habe einen sony vaio sve1511d1ew, den wollte ich nun...
  4. Sony Vaio N38Z - wo ist die CMOS-Batterie?

    Sony Vaio N38Z - wo ist die CMOS-Batterie?: Ich habe ein Vaio NR38Z von 2008 geschenkt bekommen. Allerdings vergisst das beim Ausschalten immer die Uhrzeit. D.h. ich muss die CMOS-Batterie...
  5. Sony Vaio Model SVE151D11M - Vaio Care Rescue

    Sony Vaio Model SVE151D11M - Vaio Care Rescue: Hallo zusammen Ich sitze hier vor einem Sony Vaio Model SVE151D11M mit Windows 7 und habe das Problem, das Ding startet zwar, meldet nach...