Soundprobleme Amilo Pi 1536

Dieses Thema im Forum "Fujitsu Siemens Forum" wurde erstellt von Manu96, 01.04.2008.

  1. Manu96

    Manu96 Forum Newbie

    Dabei seit:
    01.04.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,
    ich besitze ein Fujitsu Siemens Amilo Pi 1536 Notebook mit Windows XP Home und habe folgendes Problem:

    Von einem Tag auf den Anderen konnte ich keinen Sound mehr über den Soundausgang hören,also mit Kopfhörer oder Musikanalage. Wenn ich dort einen Kopfhörer anschließe, bekomme ich auch die Meldung, dass ein Stecker in den Soundanschluss gesteckt wurde, aber ich höre nichts. Über die Laptopboxen bekomme ich einen Sound. Da der Mikroeingang auch noch funktioniert habe ich mir gedacht, dass es nicht an Soundkarte liegen kann,oder?


    Vielen Dank für eure Hilfe schon im Voraus!

    Manu96
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Soundprobleme Amilo Pi 1536

Die Seite wird geladen...

Soundprobleme Amilo Pi 1536 - Ähnliche Themen

  1. Lenovo G505 Soundprobleme

    Lenovo G505 Soundprobleme: Hallo liebe Mitglieder. Langsam verzweifle ich mit meinem Laptop. Der spielt seit Mittwoch keinen Sound mehr ab. Hab mittlerweile meinen Vater...
  2. Soundprobleme HP Elitebook 8560p

    Soundprobleme HP Elitebook 8560p: Hallo, also folgendes Problem: hab mir vor kurzen ein HP Elitebook 8560p gekauft, nach einiger Zeit fiel leider der Sound aus. Jetzt hab...
  3. Soundprobleme im Akkubetrieb

    Soundprobleme im Akkubetrieb: Hallo zusammen, ich habe ein nervendes Sound Problem mit meinem Samsung R580 (Intel Core i3 370M, 2,4GHz, 4GB RAM, 640GB HDD, ATI HD 5470, DVD,...
  4. Toshiba Satellite P500 -174 SoundProbleme!

    Toshiba Satellite P500 -174 SoundProbleme!: Hallo, Ich habe mir vor einer guten Woche Den Laptop Satellite P500-174 bestellt und er kam am Dienstag an. Anfangs bemerkte ich keine...
  5. Vaio FZ Vaio FZ31Z HDMI Soundprobleme im Vollbildmodus

    Vaio FZ31Z HDMI Soundprobleme im Vollbildmodus: Hi Leute! Hab nen FZ31Z mit win7 64 bit und einen Sony Bravia KDL-37W5500. Wenn ich nen Film im Vollbildmodus über hdmi laufen lasse egal ob...