Vaio (diverse) Problem mit Netzwerkkarte

Diskutiere Problem mit Netzwerkkarte im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo Leute, ich habe ein riesen fettes Problem. Ich benutze einen Sony Vaio PCG-7T1M Laptop. Dort habe ich andauernd Probleme mit dem...

  1. #1 nichtswolf, 21.12.2009
    nichtswolf

    nichtswolf Forum Newbie

    Dabei seit:
    21.12.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo Leute,

    ich habe ein riesen fettes Problem.
    Ich benutze einen Sony Vaio PCG-7T1M Laptop.

    Dort habe ich andauernd Probleme mit dem WLAN.
    Ich bin mit unserem Router verbunden, aber kein Browser öffnet eine Seite,
    sondern zeigt nur "Fehler: Server nicht gefunden".

    Woran kann das liegen?
    Das Problm hatte ich vor einem Jahr schon mal. Da habe ich einfach den Treiber für die Intel(R) PRO/wireless 3945ABG Netzwerk Karte installiert.

    Jetzt klappt das nicht mehr...

    Wer kann helfen?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Netzwerkkarte

Die Seite wird geladen...

Problem mit Netzwerkkarte - Ähnliche Themen

  1. USB Problem? Treiber? HILFE

    USB Problem? Treiber? HILFE: fehlercode 43, unbekanntes gerät... neuer screenshot !! bitte ansehen, neuer Fehkercode 411 !!
  2. Das Problem der Toshiba PA3534U-1BRS

    Das Problem der Toshiba PA3534U-1BRS: Hallo Leute, ich hatte weiter vorne ja schon mal davon berichtet, dass in mein 2012er MBP schon der dritte Akku werkelt, da die Teile immer...
  3. Externe Festplatte Problem

    Externe Festplatte Problem: Hallo liebe Foris, habe eine externe Festplatte und sie hat auch bisher immer funktioniert sie ist mir dann ca. aus einer Höhe von 80 cm runter...
  4. Touchpad/Mousepad Problem

    Touchpad/Mousepad Problem: Bei meinem lenovo yoga 510 hängt der mauszeiger (touchpad) immer kurz nachdem ich eine keyboard taste gedrückt habe. Hab schon versucht denn...