Sony Vaio A417m Testbericht

Diskutiere Sony Vaio A417m Testbericht im Sony Testberichte Forum im Bereich Sony VAIO Forum; Hurra - Wir haben wieder einen wieder einen Notebooktest mehr. Minobu war so freundlich und hat sich die Mühe gemacht und uns einen...

  1. #1 Manfel, 29.12.2005
    Zuletzt bearbeitet: 22.10.2006
    Manfel

    Manfel -

    Dabei seit:
    04.09.2004
    Beiträge:
    1.958
    Zustimmungen:
    0
    Ort:
    Bärnbach
    Mein Notebook:
    Sony Vaio VPCSE 2J9E
    Hurra - Wir haben wieder einen wieder einen Notebooktest mehr.
    Minobu war so freundlich und hat sich die Mühe gemacht und uns einen ausgezeichneten Testbericht über sein Sony Vaio VGN A417m Notebook geschickt. Wie immer vielen Dank für deine Mühe. (übrigens der 10. Testbericht - hätte nicht gedacht das soviele mitmachen)


    Hier geht es zum Test:
    http://www.notebookforum.at//notebooktest/SonyA417m/Vorlage.htm

    Hier wie immer Diskussionen, Fragen und Anregeungen über den Sony Vaio A417m Testbericht
     
  2. Anzeige

    Schau mal hier: Sony Vaio A417m Testbericht. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zappy

    zappy Forum Benutzer

    Dabei seit:
    20.07.2005
    Beiträge:
    14
    Zustimmungen:
    0
    Mein Notebook:
    Vaio VGN-A517B
    Hallo,

    schönes Review! Habe ein VGN-A517B mit Pentium M740 CPU, aber das ist auch mit NHC und untertakten der X600 nicht ruhig zu bekommen. Der Lüfter setzt erst bei ca. 60° C ein.

    Hat den der M740 gegenüber dem M750 einfach mehr Abwärme / thermischen Verlust oder worauf kann man dieses Phänomen zurückführen??

    Danke & Ciao.
     
  4. Minobu

    Minobu Forum Master

    Dabei seit:
    23.11.2005
    Beiträge:
    556
    Zustimmungen:
    0
    Ort:
    DE
    Mein Notebook:
    Macbook Pro 2.2 GhZ
    hallo und thx.

    mein lüfter setzt je nach situation auch erst bei 58-60°C ein. was meinst du damit, daß dein nicht ruhig zu bekommen ist? bei office zeugs dümpel ich immer so bei 51-55°C rum. hast du NHC richtig eingerichtet? zbsp gemäß dieser Anleitung? für die grafikkarte sollte man powerplay benutzen zum heruntertakten und nicht nhc.
     
  5. #4 zappy, 09.01.2006
    Zuletzt bearbeitet: 09.01.2006
    zappy

    zappy Forum Benutzer

    Dabei seit:
    20.07.2005
    Beiträge:
    14
    Zustimmungen:
    0
    Mein Notebook:
    Vaio VGN-A517B
    Danke für Deine Antwort,

    habs grade also nochmal probiert - NHC mit Multiplikator auf 6 und die Versorgungsspannung auf 0,7 V. Versuchsweise dabei die ATI X600 auf 220 MHz runtergetaktet. Und jetzt (nach ca. 1,5 h) ist die CPU auf 59° C und der Lüfter geht wieder an... Nebenbei lief die ganze Zeit nur Winamp und IE, also minimale Last. Hab ich irgendwas falsch gemacht??

    Die Sony-Treiber bringen ja kein Powerplay mit, deswegen habe ich bisher nur ATI Tool oder NHC eingesetzt...

    Hast Du das Vaio Power Management deinstalliert?

    Danke schonmal & Ciao.
     
  6. Minobu

    Minobu Forum Master

    Dabei seit:
    23.11.2005
    Beiträge:
    556
    Zustimmungen:
    0
    Ort:
    DE
    Mein Notebook:
    Macbook Pro 2.2 GhZ
    huhu.

    powerplay ist die energiespar funktion für und von ATI. sie ist im ATI treiber selber integriert. du erreicht sie so:


    rechtsklick auf desktop>einstellungen>erweitert>ATI powerplay


    in dessen einstellungen kannst du für netz und akkubetrieb auf optimale lebensdauer auswählen. zum spielen solltest du dann aber wieder bei netzbetrieb auf optimale leistung zurückschalten.


    die runtertakt funktion von NHC für die grafikkarte solltest du nicht verwenden. nur powerplay von ati. die sony tools auch unbedingt drauf lassen. über das vaio control center das energie schema "minimaler energieverbrauch" auswählen. in NHC noch dynamic switching für die cpu einstellen.


    wie man alle sony tools komplett richtig installiert, kannst hier nachlesen.
     
  7. zappy

    zappy Forum Benutzer

    Dabei seit:
    20.07.2005
    Beiträge:
    14
    Zustimmungen:
    0
    Mein Notebook:
    Vaio VGN-A517B
    Ich weiß, dass Powerplay ein Bestandteil der ATi - Treiber ist. Aber so wie Sony das Notebook liefert, ist dieses Feature kein Bestandteil der Treiber. Wenn Du da rein schaust - gibt es den Reiter "Powerplay" also gar nicht! Hab schonmal ein Benq S72 und ein Samsung P40 in den Händen gehabt und kann mich an den Schieberegler noch erinnern... ;-)

    Hast Du einen passenden Treiber mit "Powerplay" bei Dir drauf? Wollte eigentlich nicht mit Omega-Treibern etc. rumexperimentieren...

    Und welche Vaio - Tools sollte ich denn drauf spielen? Ist quasi allles Auslieferungszustand bei mir?

    Danke schonmal!
     
  8. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Minobu

    Minobu Forum Master

    Dabei seit:
    23.11.2005
    Beiträge:
    556
    Zustimmungen:
    0
    Ort:
    DE
    Mein Notebook:
    Macbook Pro 2.2 GhZ
    lade dir bitte die ganz normalen neusten offizielen ati treiber runter und dieses tool DH Mod. es schreibt nur die original treiber ein klein bissl um damit du sie auf deinem notebook installieren kannst. danach hast du auch ati powerplay.


    wenn du noch kein anderes betriebssystem installiert hast und keine sachen wild deinstalliert hast, dann ist dein schleppi noch im auslieferungs zustand und du brauchst nur wie oben beschrieben den graka treiber aktualisieren. welche treiber und vaio tools du genau brauchst, findest du auf seite 11 der anleitung von stausi in dem link den ich dir unten schon gab.
     
  10. zappy

    zappy Forum Benutzer

    Dabei seit:
    20.07.2005
    Beiträge:
    14
    Zustimmungen:
    0
    Mein Notebook:
    Vaio VGN-A517B
    Danke für Deine Erklärung! Patchen des Treibers hat funktioniert, die Installation dann auch... aber Powerplay war dann immernoch nicht in den Einstellungen verfügbar.

    Ich glaub, ich bin einfach zu blöd! Und da ichs durchs untertakten mit ATITool und NHC vorher auch nicht viel weiter gebracht hab, fehlt mir auch irgendwie der Glaube...

    Trotzdem... vielen Dank, Minobu!
     
Thema:

Sony Vaio A417m Testbericht

Die Seite wird geladen...

Sony Vaio A417m Testbericht - Ähnliche Themen

  1. Vaio S Sony Vaio SVE1512C4E Operating System not Found

    Sony Vaio SVE1512C4E Operating System not Found: Hallo, Es geht um Notebook meines Bruders. Model SVE1512C4E. Ausgeliefert wurde er mit WIndows 8. Dann kam Update auf WIndows 10 und mein...
  2. Altes Sony Vaio Laptop - Soundkartenproblem

    Altes Sony Vaio Laptop - Soundkartenproblem: Hallo allerseits, Ich bin neu hier in der Hoffnung den ein oder anderen hilfreichen Ratschlag zu bekommen. Ich habe einen alten Sony Vaio Laptop...
  3. Vaio TZ Sony Vaio TZ-21MN Real-Time-Clock Probleme

    Sony Vaio TZ-21MN Real-Time-Clock Probleme: Hallo! Bei meinem Sony Vaio VGN-TZ21MN läuft die Uhr seit drei Wochen (wenn ausgeschaltet) nicht mehr. Wenn ich z.B. den Laptop um 16:20...
  4. Vaio NS Sony Vaio VGN-Z21VN/X

    Sony Vaio VGN-Z21VN/X: Hi Guys, I still have a Sony Vaio VGN-Z21VN / X lying around. Had Windows 7 on it. I could not install Windows 10 properly (with all drivers). Now...
  5. Sony Vaio, startet nicht und stürzt ab.

    Sony Vaio, startet nicht und stürzt ab.: Hey, ich hoffe ihr könnt mir helfen. Mein Sony Vaio laptop zeigt seit heute beim starten die Meldung an (bluescreen): es ist ein Problem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden