Probleme beim Hochfahren

Diskutiere Probleme beim Hochfahren im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo zusammen. Habe ein Problem mit meinem Sony Vaio Notebook. Beim Einschalten startet Windows nicht mehr, die grüne Leuchte für den...

  1. #1 buschkin77, 08.01.2006
    buschkin77

    buschkin77 Forum Newbie

    Dabei seit:
    08.01.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio PCG-GRX416SP
    Hallo zusammen.

    Habe ein Problem mit meinem Sony Vaio Notebook.

    Beim Einschalten startet Windows nicht mehr, die grüne Leuchte für den Netzbetrieb leuchtet aber.

    Die Festplatte tut auch nicht wirklich etwas.

    In der Beschreibung steht, dass es auch an der internen Batterie liegen kann.

    Kann mir jemand weiterhelfen?

    Buschkin 77
     
  2. Anzeige

    Schau mal hier: Probleme beim Hochfahren. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schripsi, 08.01.2006
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Deine Angaben sind ein wenig dürftig. Die wichtigste Frage: Kommen die Bios-Meldungen (bzw. das Vaio-Logo) oder bleibt der Bildschirm schwarz? Woran merkst du, dass die Festplatte "nicht wirklich" was tut?
     
  4. #3 buschkin77, 08.01.2006
    buschkin77

    buschkin77 Forum Newbie

    Dabei seit:
    08.01.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio PCG-GRX416SP
    Hallo Schripsi

    Der Bildschirm bleibt schwarz das Sony-Logo erscheint nicht mehr.
    Vor etwa 3 Tagen hat er zum ersten mal das Problem gehabt ist aber nach öfterem probieren wieder hochgefahren. Seit gestren tut sich überhaupt nichts mehr. Das die Festplatte nicht arbeitet denke ich mir weil ja über die Leds auch kein Arbeitsvorgang angezeigt wird.

    Buschkin77
     
  5. keydex

    keydex Forum Newbie

    Dabei seit:
    07.01.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Genau das selbe Problem habe ich auch mit meinem MD 6200!!!
     
  6. #5 DeltaFox, 08.01.2006
    DeltaFox

    DeltaFox Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    2.809
    Zustimmungen:
    0
    Ort:
    Graz / Austria
    Mein Notebook:
    Sony Vaio FZ11S
    - Hast du das Problem sowohl im Batteriebetrieb, wie als auch im Stormbetrieb?
    - Kommst du noch ins Bios?
    - Kannst du noch von CD booten?
     
  7. #6 buschkin77, 08.01.2006
    buschkin77

    buschkin77 Forum Newbie

    Dabei seit:
    08.01.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio PCG-GRX416SP
    Hallo

    Habe das Problem in beiden Stromversorgungsmodi.

    Ins BIOS komme ich auch nicht mehr.

    Booten von CD habe ich noch nicht probiert ,da CD in Firma liegt.

    Buschkin 77
     
  8. dooyou

    dooyou Ultimate Member

    Dabei seit:
    18.10.2005
    Beiträge:
    4.726
    Zustimmungen:
    0
    Ort:
    Minga
    Mein Notebook:
    MSI U90

    Tu mal den Akku raus und versuch mal das Teil zu booten.
     
  9. #8 buschkin77, 08.01.2006
    buschkin77

    buschkin77 Forum Newbie

    Dabei seit:
    08.01.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio PCG-GRX416SP
    Hab ich schon alles probiert, da ist nichts zu machen.

    HAt wer Erfahrungen im Bezug auf die interne Batterie?
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 DeltaFox, 08.01.2006
    DeltaFox

    DeltaFox Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    2.809
    Zustimmungen:
    0
    Ort:
    Graz / Austria
    Mein Notebook:
    Sony Vaio FZ11S
    welche batterie meinst du? die bios batterie?
     
  12. #10 buschkin77, 08.01.2006
    buschkin77

    buschkin77 Forum Newbie

    Dabei seit:
    08.01.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio PCG-GRX416SP
    Im Sony Handbuch steht bei der Fehlerbehebung die Möglichkeit, dass das Notebook nicht startet wenn die interne Batterie BIOS Batterie fast leer ist, der Computer nicht hochfährt.
     
Thema:

Probleme beim Hochfahren

Die Seite wird geladen...

Probleme beim Hochfahren - Ähnliche Themen

  1. Vaio FW Probleme beim wiederherstellen mit vista zum upgrade auf win 7

    Probleme beim wiederherstellen mit vista zum upgrade auf win 7: Hallo. Gibt es eine Möglichkeit für einen FW41zjh eine Recoverydisk zu bekommen ohne das teure Vaio service center zu kontaktieren wo die dvd´s...
  2. neuer Asus- Probleme schon beim Hochfahren

    neuer Asus- Probleme schon beim Hochfahren: Ich startete soeben meinen neuen Asus K53U-SX071D ohne Betriebssystem! Ich möchte Lubuntu installieren, komme aber nicht dazu, da beim...
  3. Probleme beim Starten!?

    Probleme beim Starten!?: hey, habe einen HP 6735s und schon seit geraumer Zeit Probleme mit Überhitzung. Doch jetzt is es zu 70% so, dass wenn ich meinen Laptop...
  4. Grafikprobleme beim Gericom Blockbuster Advance 2460xl+

    Grafikprobleme beim Gericom Blockbuster Advance 2460xl+: Hallo erst mal zusammen, ich habe folgendes nitebook: Gericom Blockbuster Advance 2460xl+ und habe folgendes problem damit. Wenn ich ein...
  5. Probleme beim Brennen mit DV7-2145eg

    Probleme beim Brennen mit DV7-2145eg: Guten Abend alle zusammen Ich habe folgendes Problem Ich habe ein DV7-2145eg und wollte heute einige CDs brennen gesagt getan Nero 7...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden